Subject: [OPSAWG] presentation materials

From: "Bert (IETF) Wijnen" <[email-masked]>
Date: Tue, 27 Jul 2010 10:50:36 +0200

For those who are on the agenda...

I have only received some slides from Tom (no page numbers!!)

Can everyone who is on the agenda send their slides?

Pls copy the WG list, because I am not sure I'll be able to
upload all the slides.

Bert (chair for this afternoons session)

---

From: Tom Taylor <[email-masked]>
Date: Tue, 27 Jul 2010 05:04:22 -0400

Re-sent with page numbers. Thanks for the reminder.

Bert (IETF) Wijnen wrote:
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg
> 
>