Subject: [OPSAWG] opsawg meeting in Maastricht

From: [email-masked] (Scott O. Bradner)
Date: Sun, 11 Jul 2010 08:43:54 -0400 (EDT)

due to a death in the family I will not be in Maastricht but
Bert Wijnen has agreed to chair the session in my place.

I posted a first pass agenda - please let me know if you
want agenda time

thanks

Scott

---

From: Benoit Claise <[email-masked]>
Date: Sun, 11 Jul 2010 22:49:52 -0700

Scott, Bert,
> I posted a first pass agenda - please let me know if you
I would like to request a slot to discuss two drafts:
     http://tools.ietf.org/html/draft-claise-energy-monitoring-mib-03
     http://tools.ietf.org/html/draft-claise-power-management-arch-00

Those two drafts are closely related

Regards, Benoit.
> thanks
>
> Scott
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg
>

---

From: [email-masked] (Scott O. Bradner)
Date: Mon, 12 Jul 2010 06:34:47 -0400 (EDT)

thanks & will do

--
>From [email-masked]  Mon Jul 12 01:49:54 2010
Date: Sun, 11 Jul 2010 22:49:52 -0700
From: Benoit Claise <[email-masked]>
To: "Scott O. Bradner" <[email-masked]>
CC: [email-masked]
Subject: Re: [OPSAWG] opsawg meeting in Maastricht

Scott, Bert,

Regards, Benoit.