Subject: [OPSAWG] working group last call draft-ietf-opsawg-oam-overview

From: Christopher Liljenstolpe <[email-masked]>
Date: Wed, 7 Nov 2012 13:47:46 -0800

Greetings all,

	As it has been quite a bit of time since this document was last-called, we have been asked by the AD's to have a new WG last call on this document.  The sooner we get this done, the better.  Therefore, we are submitting it for a WG last-call, which will terminate Tuesday at midnight, UTC.

	Thank you.
	Christopher

---

From: Christopher LILJENSTOLPE <[email-masked]>
Date: Tue, 13 Nov 2012 23:31:34 -0800

Greetings,

	We have received no new comments on this draft.  The WGLC is now closed.

	Christopher

On 07Nov2012, at 13.47, Christopher Liljenstolpe <[email-masked]> wrote:

> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg