Subject: [OPSAWG] Adoption of the draft-ersue-opsawg-coman-* drafts.

From: Warren Kumari <[email-masked]>
Date: Fri, 10 Jan 2014 11:48:15 -0500

Hi all,

We feel that we now have sufficient demonstrated interest / reviewers
to adopt the draft-ersue-opsawg-coman-* drafts as WG items.

Dear authors, please resubmit as draft-ietf.

In addition:
Are you personally aware of any IPR that applies to these drafts?  If
so, has this IPR been disclosed in compliance with IETF IPR rules?
(See RFCs 3979, 4879, 3669, and 5378 for more details.)
If you are a document author or listed contributor on this document,
please reply to this email regardless of whether or not you are
personally aware of any relevant IPR.

Thank you!
W

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Fri, 10 Jan 2014 20:25:01 +0100

> personally aware of any relevant IPR.

I am personally not aware of any IPR that applies to these drafts.

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Sun, 12 Jan 2014 08:53:15 +0000

Hi,

I am personally not aware about any IPR related to the draft-ersue-opsawg-coman-* drafts.

Regards,

Dan

> -----Original Message-----
> From: OPSAWG [mailto:[email-masked]] On Behalf Of Warren Kumari
> Sent: Friday, January 10, 2014 6:48 PM
> To: [email-masked]
> Subject: [OPSAWG] Adoption of the draft-ersue-opsawg-coman-* drafts.
> 
> Hi all,
> 
> We feel that we now have sufficient demonstrated interest / reviewers to
> adopt the draft-ersue-opsawg-coman-* drafts as WG items.
> 
> (See RFCs 3979, 4879, 3669, and 5378 for more details.) If you are a
> document author or listed contributor on this document, please reply to
> this email regardless of whether or not you are personally aware of any
> relevant IPR.
> 
> Thank you!
> W
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg