Subject: [OPSAWG] Call for Adoption: draft-zhang-opsawg-capwap-cds

From: Warren Kumari <[email-masked]>
Date: Tue, 8 Apr 2014 01:53:58 +0800

Dear opsawg WG,

This starts a Call for Adoption for draft-zhang-opsawg-capwap-cds.

The draft is available here:
https://datatracker.ietf.org/doc/draft-zhang-opsawg-capwap-cds/

Please review this draft to see if you think it is suitable for
adoption by opsawg,
and comments to the list, clearly stating your view.

Please also indicate if you are willing to contribute text, review, etc.

This call for adoption ends Mon 21-Apr-2014.

Thanks,
Warren Kumari
(as opsawg WG co-chair)

---

From: Xueli <[email-masked]>
Date: Tue, 8 Apr 2014 08:32:37 +0000

Hello 

According to my knowledge, I am not aware of any IPR related to this draft.

Regards
Li Xue

>-----Original Message-----
>From: OPSAWG [mailto:[email-masked]] On Behalf Of Warren Kumari
>Sent: Tuesday, April 08, 2014 1:54 AM
>To: [email-masked]; [email-masked]
>Subject: [OPSAWG] Call for Adoption: draft-zhang-opsawg-capwap-cds
>
>Dear opsawg WG,
>
>_______________________________________________
>OPSAWG mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/opsawg

---

From: "Zhulei (MBB Research)" <[email-masked]>
Date: Tue, 8 Apr 2014 16:35:59 +0000

Hi all,

I would say that I support to adopt this draft to WG adoption.

Br,
Zhu Lei

_
_______________________________________

---

From: lingli deng <[email-masked]>
Date: Thu, 10 Apr 2014 16:50:34 +0800

hi all,

i think this draft is ready to be adopted, and would like to offer my help
in further review.

lingli

---

From: Warren Kumari <[email-masked]>
Date: Mon, 14 Apr 2014 17:18:38 -0400

> This call for adoption ends Mon 21-Apr-2014.

Just a reminder -- we are 1/2 way through the Call for Adoption on
this draft -- please comment if you'd like OpsAWG to adopt this
document, and if you are willing to review, contribute, etc.

W

---

From: Sheng Jiang <[email-masked]>
Date: Tue, 15 Apr 2014 08:14:48 +0000

This is a real operation requirements from operators. Support to adopt this document.

Regards,

Sheng

>Sent: Tuesday, April 15, 2014 5:19 AM
>Subject: Re: [OPSAWG] Call for Adoption: draft-zhang-opsawg-capwap-cds
>

---

From: "Liushucheng (Will)" <[email-masked]>
Date: Mon, 21 Apr 2014 01:37:08 +0000

The specification sounds reasonable and the requirements are meaningful. I support the adoption of this draft.

Regards,
Will 

> ---------- Forwarded message ----------
> From: Warren Kumari <[email-masked]>
> Date: Tue, Apr 8, 2014 at 1:53 AM
> To: "[email-masked]" <[email-masked]>, "draft-zhang-opsawg-capwap-
> [email-masked]"
> <[email-masked]>
> 
> 
> Dear opsawg WG,
> 
> adoption by opsawg, and comments to the list, clearly stating your view.
>

---

From: Warren Kumari <[email-masked]>
Date: Tue, 22 Apr 2014 14:40:40 -0400

> This call for adoption ends Mon 21-Apr-2014.

This CfA concluded and we see support for adopting this work.
Dear Authors, please resubmit as draft-ietf-opsawg-<something>

Thanks all for commenting, etc.

W

---

From: "Rajesh Pazhyannur (rpazhyan)" <[email-masked]>
Date: Wed, 23 Apr 2014 04:14:50 +0000

Hello Warren

Thanks for shepherding this through. 
I will do the needful with regards to creating a new draft. 

Regards

Rajesh
-----Original Message-----
From: OPSAWG [mailto:[email-masked]] On Behalf Of Warren Kumari
Sent: Tuesday, April 22, 2014 11:41 AM
To: [email-masked]; [email-masked]
Subject: Re: [OPSAWG] Call for Adoption: draft-zhang-opsawg-capwap-cds

W