Subject: Re: [OPSAWG] WG adoption call for draft-wu-model-driven-management-virtualization-07

From: Qin Wu <[email-masked]>
Date: Tue, 29 Oct 2019 09:21:44 +0000

Support as coauthor.
I don't have any IPR related to this draft.

-Qin
-----邮件原件-----
发件人: [email-masked] [mailto:[email-masked]] 
发送时间: 2019年10月29日 16:35
收件人: Tianran Zhou <[email-masked]>; [email-masked]
抄送: [email-masked]; [email-masked]
主题: RE: WG adoption call for draft-wu-model-driven-management-virtualization-07

Hi all, 

I support this draft, obviously. 

FWIW, I don't have any IRP related to this draft. 

Cheers,
Med

> -----Message d'origine-----
> De : Tianran Zhou [mailto:[email-masked]] Envoyé : mardi 29 
> octobre 2019 02:44 À : [email-masked] Cc : [email-masked]; 
> draft-wu-model-driven-management- [email-masked] 
> Objet : WG adoption call for draft-wu-model-driven-management-
> virtualization-07
> 
> Hi WG,
> 
> This email starts a 2 weeks working group adoption call for 
> draft-wu-model- driven-management-virtualization-07.
> https://datatracker.ietf.org/doc/draft-wu-model-driven-management-
> virtualization/
> This document provides a framework that describes and discusses an 
> architecture for service and network management automation that takes 
> advantage of YANG modeling technologies.
> 
> If you support adopting this document please say so, and please give 
> an indication of why you think it is important. Also please say if you 
> will be willing to review and help the draft.
> If you do not support adopting this document as a starting point for 
> work on this topic, please say why.
> This poll will run until Nov 11.
> 
> Thanks,
> Tianran and Joe

---

From: Lizhenbin <[email-masked]>
Date: Tue, 29 Oct 2019 12:53:45 +0000

Hi All,
Support the adoption. The draft is important to set an architecture view for YANG models and will be helpful to YANG standardization. 

Best Regards,
Zhenbin (Robin)

> This poll will run until Nov 11.
_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg

---

From: Linda Dunbar <[email-masked]>
Date: Tue, 29 Oct 2019 21:09:44 +0000

Support, 

Linda Dunbar

> https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdata
> tracker.ietf.org%2Fdoc%2Fdraft-wu-model-driven-management-&amp;data=02
> %7C01%7Clinda.dunbar%40futurewei.com%7C5f81082caacf4a8fc80a08d75c517d8
> 9%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C637079377406220370&amp;
> sdata=C6Go2RkVI%2BCshMFDUJ36AIewk7BbYslsIxHc6vp6mOo%3D&amp;reserved=0
> virtualization/
_______________________________________________
OPSAWG mailing list
[email-masked]
https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fopsawg&amp;data=02%7C01%7Clinda.dunbar%40futurewei.com%7C5f81082caacf4a8fc80a08d75c517d89%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C637079377406220370&amp;sdata=81GPLIQIBR9jR3L37DHEoEKEfgpJxIojkBAIoZE5ygQ%3D&amp;reserved=0

---

From: Dmytro Shytyi <[email-masked]>
Date: Tue, 29 Oct 2019 22:21:48 +0100

Hello,

I support. The document simplifies the understanding of model driven management within viritualized environments.

______________
Dmytro SHYTYI

---- On Tue, 29 Oct 2019 22:09:44 +0100 Linda Dunbar <[email-masked]> wrote ----

Support, 
 
Linda Dunbar 
 
> De : Tianran Zhou [mailto:mailto:[email-masked]] Envoyé : mardi 29 
> octobre 2019 02:44 À : mailto:[email-masked] Cc : mailto:[email-masked]; 
> draft-wu-model-driven-management- mailto:[email-masked] 
mailto:[email-masked] 
mailto:[email-masked]