Subject: Re: [OPSAWG] IPR poll for draft-ietf-opsawg-model-automation-framework-03

From: <[email-masked]>
Date: Tue, 2 Jun 2020 04:59:38 +0000

Hi Tinran, all,

I'm not aware of any IPR related to this draft.

Cheers,
Med

De : OPSAWG [mailto:[email-masked]] De la part de Tianran Zhou
Envoyé : lundi 1 juin 2020 04:37
À : [email-masked]
Cc : OpsAWG-Chairs
Objet : [OPSAWG] IPR poll for draft-ietf-opsawg-model-automation-framework-03

Working Group, Authors,

As a part of the WGLC, this email starts the IPR poll.

https://datatracker.ietf.org/doc/draft-ietf-opsawg-model-automation-framework/

Are you aware of any IPR that applies to draft-ietf-opsawg-model-automation-framework-03?

There are currently no IPR disclosure.

If you are listed as a document author or contributor please respond to this email regardless of whether or not you are aware of any relevant IPR.

If you are on the OPSA WG email list but are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Thanks,
Tianran and Joe

---

From: "Luis M. Contreras" <[email-masked]>
Date: Tue, 2 Jun 2020 08:05:37 +0200

Dear all,

as contributor to the document I'm not aware of any IPR in relation with
this draft.

Best regards

Luis

El mar., 2 jun. 2020 a las 6:59, <[email-masked]> escribió:

> Hi Tinran, all,
>
>
>
> I’m not aware of any IPR related to this draft.
>
>
>
> Cheers,
>
> Med
>
>
>
> *De :* OPSAWG [mailto:[email-masked]] *De la part de* Tianran
> Zhou
> *Envoyé :* lundi 1 juin 2020 04:37
> *À :* [email-masked]
> *Cc :* OpsAWG-Chairs
> *Objet :* [OPSAWG] IPR poll for
> draft-ietf-opsawg-model-automation-framework-03
>
>
>
> Working Group, Authors,
>
>
>
> Are you aware of any IPR that applies
> to draft-ietf-opsawg-model-automation-framework-03?
>
>
>
> If you are listed as a document author or contributor please respond to
> this email regardless of whether or not you are aware of any relevant IPR.
>
>
>
> If you are on the OPSA WG email list but are not listed as an author or
> contributor, then please explicitly respond only if you are aware of any
> IPR that has not yet been disclosed in conformance with IETF rules.
>
>
>
> Thanks,
>
> Tianran and Joe
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg
>

-- 
___________________________________________
Luis M. Contreras
[email-masked]
[email-masked]
Global CTIO unit / Telefonica

---

From: <[email-masked]>
Date: Tue, 2 Jun 2020 06:45:08 +0000

Hi,

I'm unaware of any IPR that pertains to draft-ietf-opsawg-model-automation-framework-03.

Cheers,

Christian.

Working Group, Authors,

Thanks,
Tianran and Joe

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Oscar González de Dios <[email-masked]>
Date: Tue, 2 Jun 2020 06:55:55 +0000

Hi,

   Speaking as contributor, I am not aware of any IPR that applies to draft-ietf-opsawg-model-automation-framework-03.

Best Regards,

                Oscar

De: OPSAWG <[email-masked]> En nombre de [email-masked]
Enviado el: martes, 2 de junio de 2020 8:45
Para: [email-masked]
Asunto: [OPSAWG] TR: IPR poll for draft-ietf-opsawg-model-automation-framework-03

Hi,

Cheers,

Christian.

De : OPSAWG [mailto:[email-masked]] De la part de Tianran Zhou
Envoyé : lundi 1 juin 2020 04:37
À : [email-masked]<mailto:[email-masked]>
Cc : OpsAWG-Chairs
Objet : [OPSAWG] IPR poll for draft-ietf-opsawg-model-automation-framework-03

Working Group, Authors,

Thanks,
Tianran and Joe

Thank you.

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: "Weiqiang Cheng" <[email-masked]>
Date: Wed, 3 Jun 2020 17:05:29 +0800

Hi Chairs,

I am not aware of any IPR that applies to this document.

B.R.

Weiqiang Cheng

发件人: [email-masked] [mailto:[email-masked]] 
发送时间: 2020年6月2日 13:25
收件人: [email-masked]; [email-masked]; [email-masked]; JACQUENET Christian TGI/OLN; LUIS MIGUEL CONTRERAS MURILLO; Oscar González de Dios; [email-masked]; [email-masked]
抄送: Qin Wu
主题: TR: IPR poll for draft-ietf-opsawg-model-automation-framework-03

Hi all, 

I’m forwarding this request in case you are not on the opsawg mailing list. 

Please rely to this poll from the chairs. Thank you. 

Cheers,

Med

Working Group, Authors,

Thanks,

Tianran and Joe

---

From: "Diego R. Lopez" <[email-masked]>
Date: Mon, 8 Jun 2020 09:00:56 +0000

Hi,

Be goode,

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
https://www.linkedin.com/in/dr2lopez/

e-mail: [email-masked]<mailto:[email-masked]>
Tel:         +34 913 129 041
Mobile:  +34 682 051 091
----------------------------------

On 02/06/2020, 07:25, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>> wrote:

Hi all,

Cheers,
Med

Working Group, Authors,

Thanks,
Tianran and Joe