Subject: [OPSAWG] Fw: RE: IPR poll for draft-ietf-opsawg-model-automation-framework-03

From: "[email-masked]" <[email-masked]>
Date: Tue, 2 Jun 2020 17:08:36 +0800

I’m not aware of any IPR that applies to draft-ietf-opsawg-model-automation-framework-03.
Chongfeng 

De : OPSAWG [mailto:[email-masked]] De la part de Tianran Zhou
Envoyé : lundi 1 juin 2020 04:37
À : [email-masked]
Cc : OpsAWG-Chairs
Objet : [OPSAWG] IPR poll for draft-ietf-opsawg-model-automation-framework-03
 
Working Group, Authors,
 
As a part of the WGLC, this email starts the IPR poll.
https://datatracker.ietf.org/doc/draft-ietf-opsawg-model-automation-framework/
 
Are you aware of any IPR that applies to draft-ietf-opsawg-model-automation-framework-03? 
 
There are currently no IPR disclosure.
 
If you are listed as a document author or contributor please respond to this email regardless of whether or not you are aware of any relevant IPR. 
 
If you are on the OPSA WG email list but are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.
 
Thanks,
Tianran and Joe

---

From: <[email-masked]>
Date: Mon, 8 Jun 2020 11:07:26 +0000

FWIW. Med

De : Young Lee [mailto:[email-masked]]
Envoyé : lundi 8 juin 2020 12:28
À : BOUCADAIR Mohamed TGI/OLN
Objet : Re: IPR poll for draft-ietf-opsawg-model-automation-framework-03

I am not aware of any IPR that applies to this draft.

Young Lee

PS:
Med, can you forward my reply to OPSAWG? I am not a WG member. Thanks.
De : OPSAWG [mailto:[email-masked]<mailto:[email-masked]>] De la part de Tianran Zhou
Envoyé : lundi 1 juin 2020 04:37
À : [email-masked]<mailto:[email-masked]>
Cc : OpsAWG-Chairs
Objet : [OPSAWG] IPR poll for draft-ietf-opsawg-model-automation-framework-03

Working Group, Authors,

Thanks,
Tianran and Joe