Subject: [OPSAWG] CALL FOR ADOPTION: draft-www-opsawg-yang-vpn-service-pm

From: "Joe Clarke (jclarke)" <[email-masked]>
Date: Fri, 29 Jan 2021 14:18:04 +0000

Hello, WG.  The draft-www-opsawg-yang-vpn-service-pm (A YANG Model for
Network and VPN Service Performance Monitoring) work has been steadily
progressing with the other VPN network model work.  This was presented
last at IETF 109
(https://datatracker.ietf.org/doc/slides-109-opsawg-a-yang-model-for-network-and-vpn-service-performance-monitoring/),
and there has been some recent discussion on list that has been
addressed by the authors.  We would like to know if the working group
wants to formally adopt this work.

Please respond with your comments and thoughts on the draft.  We will
conduct a two week CFA, concluding on February 12, 2021.

Joe (on behalf of co-chairs)

---

From: <[email-masked]>
Date: Fri, 29 Jan 2021 14:30:11 +0000

Hi Joe, all, 

I support this work. It fits well with the current VPN-related effort undertaken by the WG (VPN-Common, L3NM, L2NM).

FWIW, I don't have any IPR related to this draft. 

Cheers,
Med

> -----Message d'origine-----
> De : OPSAWG [mailto:[email-masked]] De la part de Joe
> Clarke (jclarke)
> Envoyé : vendredi 29 janvier 2021 15:18
> À : [email-masked]
> Objet : [OPSAWG] CALL FOR ADOPTION: draft-www-opsawg-yang-vpn-
> service-pm
> 
> Hello, WG.  The draft-www-opsawg-yang-vpn-service-pm (A YANG Model
> for Network and VPN Service Performance Monitoring) work has been
> steadily progressing with the other VPN network model work.  This
> was presented last at IETF 109
> (https://datatracker.ietf.org/doc/slides-109-opsawg-a-yang-model-
> for-network-and-vpn-service-performance-monitoring/),
> addressed by the authors.  We would like to know if the working
> group wants to formally adopt this work.
> 
> Please respond with your comments and thoughts on the draft.  We
> will conduct a two week CFA, concluding on February 12, 2021.
> 
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.