Subject: [OSPF] new member

From: "Alex Gondwe" <[email-masked]>
Date: Tue, 18 Sep 2007 15:03:26 +0200

Hello, all,

I have subscribed to this working group hoping to gain more understanding
and probably contribute. I would like to know how I can quickly get up to
speed so that I can properly follow the conversations and eventually make
meaningful contributions. I have used bgp and am very much interested in
pursuing it further.

presently I do not know any person that I could establish a relationship
with to help me in this area. I live in Malawi, Central Africa.

Your assistance will be greatly appreciated. You can contact me directly off
the list.

-- 
Alex G. G. Gondwe
Data Communication
Baobab Health Partnership
P.O. Box 149
Lilongwe
Malawi
Tel: +265 1 750 600
Cel: +265 8 519 510 / +265 9 519 510
Email: [email-masked]
http://mwizakwacha.blogspot.com
Web: http://www.baobabhealth.org
_______________________________________________
OSPF mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ospf

---

From: "Alex Gondwe" <[email-masked]>
Date: Tue, 18 Sep 2007 15:04:39 +0200

Sorry I meant OSPF and not BGP

On 9/18/07, Alex Gondwe <[email-masked]> wrote:
> Your assistance will be greatly appreciated. You can contact me directly
> off the list.
>
> --
> Alex G. G. Gondwe
> Data Communication

Email: [email-masked]