Subject: [OSPF] Request for a slot for LSA Correlation discussion

From: Mukul Goyal <[email-masked]>
Date: Thu, 30 Oct 2008 15:39:00 -0500 (CDT)

Hi Acee/Abhay

I recently posted a ID on LSA correlation:

http://www.cs.uwm.edu/~mukul/draft-goyal-ospf-lsacorr-00.txt

I was wondering if I can get a presentation slot at the Minneapolis meeting?

Thanks
Mukul

_______________________________________________
OSPF mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ospf

---

From: Acee Lindem <[email-masked]>
Date: Fri, 31 Oct 2008 06:11:31 -0400

Hi Mukul,
Sure - we'll discuss details offline.

Thanks,
Acee