Subject: [OSPF] WG Adoption Poll for "Signaling MSD (Maximum SID Depth) using OSPF"

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 11 Oct 2016 18:57:07 +0000

Please indicate your support or objection to OSPF WG Adoption for "Signaling MSD (Maximum SID Depth) using OSPF” before 10/26/2016.

For your convenience, here is a URL: https://www.ietf.org/id/draft-tantsura-ospf-segment-routing-msd-01.txt

Thanks,
Acee and Abhay

---

From: "Les Ginsberg (ginsberg)" <[email-masked]>
Date: Mon, 24 Oct 2016 14:29:56 +0000

I have read the draft and believe the simple protocol extension advertises information which is useful.
I support WG adoption.

    Les

From: OSPF [mailto:[email-masked]] On Behalf Of Acee Lindem (acee)
Sent: Tuesday, October 11, 2016 11:57 AM
To: OSPF WG List
Subject: [OSPF] WG Adoption Poll for "Signaling MSD (Maximum SID Depth) using OSPF"

Thanks,
Acee and Abhay

---

From: Manav Bhatia <[email-masked]>
Date: Mon, 24 Oct 2016 20:10:20 +0530

I also support the draft.

Cheers, Manav

On Mon, Oct 24, 2016 at 7:59 PM, Les Ginsberg (ginsberg) <[email-masked]
> wrote:

> *From:* OSPF [mailto:[email-masked]] *On Behalf Of *Acee Lindem
> (acee)
> *Sent:* Tuesday, October 11, 2016 11:57 AM
> *To:* OSPF WG List
> *Subject:* [OSPF] WG Adoption Poll for "Signaling MSD (Maximum SID Depth)
> using OSPF"
>
>
>
> Please indicate your support or objection to OSPF WG Adoption for
> "Signaling MSD (Maximum SID Depth) using OSPF” before 10/26/2016.
>
>
>
> For your convenience, here is a URL: https://www.ietf.org/id/
> draft-tantsura-ospf-segment-routing-msd-01.txt
>
>
>
> Thanks,
>
> Acee and Abhay
>
> _______________________________________________
> OSPF mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ospf
>
>

---

From: Pushpasis Sarkar <[email-masked]>
Date: Mon, 24 Oct 2016 20:26:38 +0530

Support adoption of the draft.

Thanks
Pushpasis

---

From: Peter Psenak <[email-masked]>
Date: Mon, 24 Oct 2016 08:28:34 -0700

Support.

Peter

On 11/10/16 11:57 , Acee Lindem (acee) wrote:
> For your convenience, here is a
> URL: https://www.ietf.org/id/draft-tantsura-ospf-segment-routing-msd-01.txt
>
> Thanks,
> Acee and Abhay
>
>

---

From: "Yingzhen Qu (yiqu)" <[email-masked]>
Date: Mon, 24 Oct 2016 16:43:22 +0000

Support.

Thanks,
Yingzhen

From: OSPF <[email-masked]<mailto:[email-masked]>> on behalf of "Acee Lindem (acee)" <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, October 11, 2016 at 11:57 AM
To: OSPF WG List <[email-masked]<mailto:[email-masked]>>
Subject: [OSPF] WG Adoption Poll for "Signaling MSD (Maximum SID Depth) using OSPF"

Please indicate your support or objection to OSPF WG Adoption for "Signaling MSD (Maximum SID Depth) using OSPF" before 10/26/2016.

Thanks,
Acee and Abhay

---

From: "Mercia Zheng (merciaz)" <[email-masked]>
Date: Mon, 24 Oct 2016 17:16:04 +0000

Support.

Thanks,
-Mercia

From: "Acee Lindem (acee)" <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, October 11, 2016 at 11:57 AM
To: OSPF WG List <[email-masked]<mailto:[email-masked]>>
Subject: [OSPF] WG Adoption Poll for "Signaling MSD (Maximum SID Depth) using OSPF"

Thanks,
Acee and Abhay

---

From: Xuxiaohu <[email-masked]>
Date: Tue, 25 Oct 2016 01:20:34 +0000

I have read this draft and support the WG adoption of this draft.

Xiaohu

On Oct 12, 2016 00:27, "Acee Lindem (acee)" <[email-masked]<mailto:[email-masked]>> wrote:
Please indicate your support or objection to OSPF WG Adoption for "Signaling MSD (Maximum SID Depth) using OSPF” before 10/26/2016.

Thanks,
Acee and Abhay

_______________________________________________
OSPF mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ospf