Subject: [P2PSIP] Issues tracker

From: "Narayanan, Vidya" <[email-masked]>
Date: Thu, 18 Dec 2008 18:44:59 -0800

Hi,
I suggest that we have an issues tracker for the base protocol document.  This is a fairly long document and we have quite a few open issues as well.  Plus, as we get into more details (such as fleshing out error codes, etc.), there'll be more to track.  Having someone track issues will help. Plus, this also allows anyone to lookup the issues and associated explanation and resolution. 

Thanks,
Vidya
_______________________________________________
P2PSIP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/p2psip

---

From: "Das, Saumitra" <[email-masked]>
Date: Thu, 18 Dec 2008 18:47:12 -0800

I can volunteer to track these.

Best,
Saumitra

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Narayanan, Vidya
Sent: Thursday, December 18, 2008 6:45 PM
To: [email-masked]
Subject: [P2PSIP] Issues tracker

Hi,

Thanks,
Vidya