Subject: Re: [Pals] Poll to determine consensus for adoption of draft-cheng-pwe3-mpls-tp-dual-homing-protection as WG draft

From: Stewart Bryant <[email-masked]>
Date: Tue, 14 Apr 2015 17:56:49 +0100

Authors

There is WG consensus to adopt this draft, but it should be
an Informational RFC.

Please change the track to Informational and resubmit as

draft-pals-mpls-tp-dual-homing-protection

Thanks

- Stewart

---

From: "Andrew G. Malis" <[email-masked]>
Date: Tue, 14 Apr 2015 14:40:28 -0400

This should be draft-ietf-pals-mpls-tp-dual-homing-protection.

Cheers,
Andy

On Tue, Apr 14, 2015 at 12:56 PM, Stewart Bryant <[email-masked]> wrote:

> _______________________________________________
> Pals mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pals
>