Subject: [Pals] Should the PALS WG adopt draft-jiang-pwe3-mc-pon?

From: Stewart Bryant <[email-masked]>
Date: Tue, 14 Apr 2015 18:11:54 +0100

This is to start a two week WG poll to determine whether
we should adopt

https://tools.ietf.org/html/draft-jiang-pwe3-mc-pon-03

This poll will close on  29th April 2015

- Stewart

---

From: Jiangyuanlong <[email-masked]>
Date: Wed, 15 Apr 2015 00:52:05 +0000

Support as a coauthor.

Thanks,
Yuanlong

-----Original Message-----
From: Stewart Bryant [mailto:[email-masked]] 
Sent: Wednesday, April 15, 2015 1:12 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: Should the PALS WG adopt draft-jiang-pwe3-mc-pon?

- Stewart

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Thu, 16 Apr 2015 00:41:40 +0000

Support.

-Jie

> From: Pals [mailto:[email-masked]] On Behalf Of Stewart Bryant
> Subject: [Pals] Should the PALS WG adopt draft-jiang-pwe3-mc-pon?
> 
> This is to start a two week WG poll to determine whether we should adopt
> 
> _______________________________________________
> Pals mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pals

---

From: "Hongyu Li (Julio)" <[email-masked]>
Date: Thu, 16 Apr 2015 03:06:53 +0000

Support.

Hongyu

-----Original Message-----
From: Pals [mailto:[email-masked]] On Behalf Of Stewart Bryant
Sent: Wednesday, April 15, 2015 1:12 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [Pals] Should the PALS WG adopt draft-jiang-pwe3-mc-pon?

- Stewart

---

From: "[email-masked]" <[email-masked]>
Date: Thu, 16 Apr 2015 11:12:01 +0800

support！
      shen chengbin

[email-masked]
 
From: Hongyu Li (Julio)
Date: 2015-04-16 11:06
To: [email-masked]; [email-masked]
CC: [email-masked]; [email-masked]
Subject: RE: [Pals] Should the PALS WG adopt draft-jiang-pwe3-mc-pon?
Support.
 
Hongyu
 
-----Original Message-----
From: Pals [mailto:[email-masked]] On Behalf Of Stewart Bryant
Sent: Wednesday, April 15, 2015 1:12 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [Pals] Should the PALS WG adopt draft-jiang-pwe3-mc-pon?

 
 
- Stewart

---

From: "Yemin (Amy)" <[email-masked]>
Date: Thu, 16 Apr 2015 03:39:52 +0000

Support.
PON is widely deployment in the network, it's useful to have such an protection extension. 

BR,
Amy

-----Original Message-----
From: Pals [mailto:[email-masked]] On Behalf Of Stewart Bryant
Sent: Wednesday, April 15, 2015 1:12 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [Pals] Should the PALS WG adopt draft-jiang-pwe3-mc-pon?

- Stewart

---

From: "[email-masked]" <[email-masked]>
Date: Thu, 16 Apr 2015 11:44:12 +0800

SUPPORT!
                        Shen Chengbin

[email-masked]
 
From: Yemin (Amy)
Date: 2015-04-16 11:39
 
BR,
Amy
 
-----Original Message-----
From: Pals [mailto:[email-masked]] On Behalf Of Stewart Bryant
Sent: Wednesday, April 15, 2015 1:12 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [Pals] Should the PALS WG adopt draft-jiang-pwe3-mc-pon?

 
 
- Stewart

---

From: zhouguangtao <[email-masked]>
Date: Fri, 17 Apr 2015 16:28:13 +0800

support.

Thanks,
Guangtao  Zhou
Senior Engineer 
Network Technology Research Institute of China Unicom
  
From: Stewart Bryant
Date: 2015-04-15 01:11
To: [email-masked]

- Stewart
如果您错误接收了该邮件，请通过电子邮件立即通知我们。[email-masked]，即可以退订此邮件。我们将立即将您的信息从我们的发送目录中删除。
If you have received this email in error please notify us immediately by e-mail. Please reply to [email-masked] if you want to unsubscribe from this mail. We will immediately remove your information from our sending catalogue.

---

From: Lucy yong <[email-masked]>
Date: Wed, 22 Apr 2015 14:29:07 +0000

Support the adoption.

Lucy

-----Original Message-----
From: Pals [mailto:[email-masked]] On Behalf Of Stewart Bryant
Sent: Tuesday, April 14, 2015 12:12 PM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [Pals] Should the PALS WG adopt draft-jiang-pwe3-mc-pon?

- Stewart

---

From: "weiqiang cheng" <[email-masked]>
Date: Thu, 23 Apr 2015 09:59:06 +0800

Support.

-----Original Message-----
From: Pals [mailto:[email-masked]] On Behalf Of Stewart Bryant
Sent: Wednesday, April 15, 2015 1:12 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [Pals] Should the PALS WG adopt draft-jiang-pwe3-mc-pon?

- Stewart

---

From: Yimin Shen <[email-masked]>
Date: Mon, 27 Apr 2015 13:05:16 +0000

Support the adoption, as a co-auther.

Thanks,

/Yimin Shen

-----Original Message-----
From: Pals [mailto:[email-masked]] On Behalf Of Stewart Bryant
Sent: Tuesday, April 14, 2015 1:12 PM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [Pals] Should the PALS WG adopt draft-jiang-pwe3-mc-pon?

- Stewart