Subject: Re: [Pals] Should the PALS WG adopt draft-jiang-pwe3-mc-pon?

From: "Mallette, Edwin J." <[email-masked]>
Date: Wed, 15 Apr 2015 16:46:58 +0000

Support as co-author.

Ed

>-----Original Message-----
>From: Stewart Bryant [mailto:[email-masked]]
>Sent: Wednesday, April 15, 2015 1:12 AM
>To: [email-masked]
>Cc: [email-masked]; [email-masked]
>Subject: Should the PALS WG adopt draft-jiang-pwe3-mc-pon?
>
>This is to start a two week WG poll to determine whether
>we should adopt
>
>https://tools.ietf.org/html/draft-jiang-pwe3-mc-pon-03
>
>This poll will close on  29th April 2015
>
>- Stewart
>_______________________________________________
>Pals mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/pals

________________________________

CONFIDENTIALITY NOTICE: This e-mail may contain information that is privileged, confidential or otherwise protected from disclosure. **If you are not the intended recipient of this e-mail, please notify the sender immediately by return e-mail, purge it and do not disseminate or copy it.

---

From: "Rajiv Asati (rajiva)" <[email-masked]>
Date: Wed, 15 Apr 2015 18:10:26 +0000

Support.

-- 
Cheers,
Rajiv 

-----Original Message-----
From: <Mallette>, "Edwin J."
Date: Wednesday, April 15, 2015 at 12:46 PM
To: "Stewart Bryant (stbryant)", "[email-masked]"
Cc: "[email-masked]", "[email-masked]"
Subject: Re: [Pals] Should the PALS WG adopt draft-jiang-pwe3-mc-pon?

>CONFIDENTIALITY NOTICE: This e-mail may contain information that is 
>privileged, confidential or otherwise protected from disclosure. **If you 
>are not the intended recipient of this e-mail, please notify the sender 
>immediately by return e-mail, purge it and do not disseminate or copy it.
>

---

From: Puyun <[email-masked]>
Date: Thu, 16 Apr 2015 08:37:46 +0000

Support

-----邮件原件-----
发件人: Pals [mailto:[email-masked]] 代表 Rajiv Asati (rajiva)
发送时间: 2015年4月16日 2:10
收件人: Mallette, Edwin J.; Stewart Bryant (stbryant); [email-masked]
抄送: [email-masked]; [email-masked]
主题: Re: [Pals] Should the PALS WG adopt draft-jiang-pwe3-mc-pon?

Support.

-- 
Cheers,
Rajiv