Subject: [Pals] Working Group last call for draft-ietf-pals-mc-pon-03.txt

From: "Andrew G. Malis" <[email-masked]>
Date: Fri, 27 May 2016 08:19:38 -0400

Having heard from all of the authors regarding IPR, this starts the WG last
call for https://tools.ietf.org/html/draft-ietf-pals-mc-pon-03 . This last
call will last for two weeks, ending on June 10. Please review the draft
and send all comments to [email-masked].

Thanks,
Andy

---

From: "Linwei (Wei)" <[email-masked]>
Date: Mon, 30 May 2016 07:08:53 +0000

Dear all,

As the co-editor of BBF WT-331 (PON Based Mobile Backhaul), this draft may provide a useful solution for BBF WT-331.

Sincerely,

Wei

________________________________
发件人: Pals [[email-masked]] 代表 Andrew G. Malis [[email-masked]]
发送时间: 2016年5月27日 14:19
收件人: [email-masked]
主题: [Pals] Working Group last call for draft-ietf-pals-mc-pon-03.txt

Having heard from all of the authors regarding IPR, this starts the WG last call for https://tools.ietf.org/html/draft-ietf-pals-mc-pon-03 . This last call will last for two weeks, ending on June 10. Please review the draft and send all comments to [email-masked]<mailto:[email-masked]>.

Thanks,
Andy

---

From: Jiangyuanlong <[email-masked]>
Date: Mon, 30 May 2016 11:36:42 +0000

Support as a co-author.

Regards,
Yuanlong

From: Pals [mailto:[email-masked]] On Behalf Of Andrew G. Malis
Sent: Friday, May 27, 2016 8:20 PM
To: [email-masked]
Subject: [Pals] Working Group last call for draft-ietf-pals-mc-pon-03.txt

Having heard from all of the authors regarding IPR, this starts the WG last call for https://tools.ietf.org/html/draft-ietf-pals-mc-pon-03 . This last call will last for two weeks, ending on June 10. Please review the draft and send all comments to [email-masked].

Thanks,
Andy

---

From: Puyun <[email-masked]>
Date: Tue, 31 May 2016 01:00:20 +0000

support its publication.

Regards,

Yun Pu

发件人: Pals [mailto:[email-masked]] 代表 Andrew G. Malis
发送时间: 2016年5月27日 20:20
收件人: [email-masked]
主题: [Pals] Working Group last call for draft-ietf-pals-mc-pon-03.txt

Thanks,
Andy