Subject: [Pals] Fwd: PALS IETF 96 Slot Requests - Berlin

From: "Andrew G. Malis" <[email-masked]>
Date: Tue, 5 Jul 2016 16:23:20 -0400

Just a reminder … if you want to present at the PALS session in Berlin,
please send your request to Dave Sinicrope in the form below.

Thanks,
Andy

---------- Forwarded message ----------
From: David Sinicrope <[email-masked]>
Date: Mon, Jun 27, 2016 at 5:00 PM
Subject: [Pals] PALS IETF 96 Slot Requests - Berlin
To: "[email-masked]" <[email-masked]>

Hi All,

It's that time again.

If you need a presentation slot for the upcoming IETF PALS session,
please *reply
to this email *(subject intact) completing the form below.

*Please *use this form and *please* reply to this email with the subject
intact.  (Not doing so probably means your request will not trigger the
filter I use to identify PALS slot requests.)

Form:
1. *Topic:* (e.g., MPLS and Ethernet OAM Interworking):

2. *URL to your draft on Datatracker:* you only need to provide the file
name to the example URL (e.g.,
http://datatracker.ietf.org/doc/draft-ietf-pwe3-mpls-eth-oam-iwk/):

3. *Brief statement of objectives and issues to be discussed and resolved
via the presentation during the meeting:*  (e.g., need to address security
issues and get direction from the WG):

4. *Requested d**uration:* (norm/default is 10 min):

5. *Speaker name:* <Given-name FAMILY-NAME-IN-ALL-CAPS> (e.g., Dave
SINICROPE):

Thanks!
Dave

_______________________________________________
Pals mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pals

---

From: David Sinicrope <[email-masked]>
Date: Wed, 6 Jul 2016 19:24:58 +0000

Hi All,
Just a reminder, please see instructions below.
Right now we have no requested slots.
Closer to the meeting no slot requests means cancelled session.
If you need a slot, please request it.
Thanks!
Dave

From: David Sinicrope
Sent: Monday, June 27, 2016 17:00
To: [email-masked]
Subject: PALS IETF 96 Slot Requests - Berlin

Hi All,
It's that time again.
If you need a presentation slot for the upcoming IETF PALS session, please reply to this email (subject intact) completing the form below.
Please use this form and please reply to this email with the subject intact.  (Not doing so probably means your request will not trigger the filter I use to identify PALS slot requests.)

Form:
1. Topic: (e.g., MPLS and Ethernet OAM Interworking):

2. URL to your draft on Datatracker: you only need to provide the file name to the example URL (e.g., http://datatracker.ietf.org/doc/draft-ietf-pwe3-mpls-eth-oam-iwk/):
3. Brief statement of objectives and issues to be discussed and resolved via the presentation during the meeting:  (e.g., need to address security issues and get direction from the WG):
4. Requested duration: (norm/default is 10 min):
5. Speaker name: <Given-name FAMILY-NAME-IN-ALL-CAPS> (e.g., Dave SINICROPE):

Thanks!
Dave