Subject: RFC 2284bis -02 strawman available

From: Bernard Aboba <[email-masked]>
Date: Mon, 25 Feb 2002 10:02:29 -0800 (PST)

A strawman version of the RFC 2284bis draft is available at:

http://www.drizle.com/~aboba/AAA/draft-ietf-pppext-rfc2284bis-02.txt

Please send comments to the authors.

---

From: Yoshihiro Ohba <[email-masked]>
Date: Tue, 26 Feb 2002 11:35:27 -0500

I guess it should be 
  http://www.drizzle.com/~aboba/AAA/draft-ietf-pppext-rfc2284bis-02.txt
                 ^
Yoshihiro Ohba

---

From: Bernard Aboba <[email-masked]>
Date: Tue, 26 Feb 2002 08:06:38 -0800 (PST)

>   http://www.drizzle.com/~aboba/AAA/draft-ietf-pppext-rfc2284bis-02.txt

Yes. Thank you for correcting the spelling.