Subject: [Pana] AD-review: pana-fwk (Appendix)

From: "Alper Yegin" <[email-masked]>
Date: Tue, 25 Oct 2005 00:13:13 +0300

Appendix of pana-fwk covers scenarios that rely on either informational
documents (e.g., I-D.yegin-eap-boot-rfc3118), or mechanisms that are not
recommended due to interoperability issues (described in the text).
Probably it is best if we removed these from the document -- unless
there is any objection. We can store the text somewhere on the
panasec.org.

Alper

_______________________________________________
Pana mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pana

---

From: Yoshihiro Ohba <[email-masked]>
Date: Wed, 26 Oct 2005 10:42:44 -0400

I agree on removing the Appendix and storing it on the panasec.org.

Yoshihiro Ohba