Subject: [Pana] PANA relay implementation status

From: Yoshihiro Ohba <[email-masked]>
Date: Wed, 16 Feb 2011 01:07:03 +0900

I would like to note that PANA relay (and RFC 5191 of course)  is
being implemented by a couple of ZigBee vendors and showing successful
interoperability in ZigBee IP mesh networking environment.

I guess this is something people on this ML wanted to know.

Regards,
Yoshihiro Ohba

---

From: Hannes Tschofenig <[email-masked]>
Date: Tue, 15 Feb 2011 18:13:48 +0200

Thank you, Yoshi. 

This is good news!

On Feb 15, 2011, at 6:07 PM, Yoshihiro Ohba wrote:

> _______________________________________________
> Pana mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pana

---

From: <[email-masked]>
Date: Tue, 15 Feb 2011 18:12:45 +0000

Thanks Yoshi. Very good to hear this.

-Raj