Subject: [PANRG] suggested changes to -questions from today's interim...

From: "Brian Trammell (IETF)" <[email-masked]>
Date: Wed, 3 Jun 2020 21:35:04 +0200

... are in the working copy:

https://panrg.github.io/questions/draft-irtf-panrg-questions.html

diffs:

https://tools.ietf.org/rfcdiff?url1=https://tools.ietf.org/id/draft-irtf-panrg-questions.txt&url2=https://panrg.github.io/questions/draft-irtf-panrg-questions.txt

Pull requests are cheerfully accepted at https://github.com/panrg/questions, or you can comment on this thread. :)

Cheers (and great talking to you all tonight!),

Brian

---

From: <[email-masked]>
Date: Thu, 4 Jun 2020 12:52:15 +0000

Brian, 

It is long time since I read this document. 

Unfortunately, I think this version does not address the comments I raised in this review: 
https://github.com/boucadair/IETF-Drafts-Reviews/blob/master/draft-irtf-panrg-questions-01-rev%20Med.pdf 

Cheers,
Med

> -----Message d'origine-----
> De : Panrg [mailto:[email-masked]] De la part de Brian
> Trammell (IETF)
> Envoyé : mercredi 3 juin 2020 21:35
> À : [email-masked]
> Objet : [PANRG] suggested changes to -questions from today's
> interim...
> 
> .... are in the working copy:
> 
> https://tools.ietf.org/rfcdiff?url1=https://tools.ietf.org/id/draft-
> irtf-panrg-questions.txt&url2=https://panrg.github.io/questions/draft-
> irtf-panrg-questions.txt
> 
> Pull requests are cheerfully accepted at
> https://github.com/panrg/questions, or you can comment on this thread.
> :)
> 
> _______________________________________________
> Panrg mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/panrg