Subject: Re: [Paw] Tell us about your BOF proposals

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Wed, 16 Jan 2019 10:32:03 +0000

Dear all :

Following-up on our successful bar BoF at IETF 103 and your support on the list, I entered a BoF request for IETF 104 in Prague.
The requests are posted and maintained here: https://trac.tools.ietf.org/bof/trac/wiki/WikiStart . Please feel free to visit and suggest editions to the proposal.
Note that if accepted, it would be a non-WG forming BoF. We’ll discuss early drafts, activities that the group could track and possible charter items.

See you all in Prague!

Pascal

From: Dr. Corinna Schmitt <[email-masked]>
Sent: mercredi 19 décembre 2018 10:42
To: Hesham ElBakoury <[email-masked]>; Prof. Diego Dujovne <[email-masked]>; Georgios Z. Papadopoulos <[email-masked]>
Cc: Pascal Thubert (pthubert) <[email-masked]>; [email-masked]
Subject: Re: [Paw] Tell us about your BOF proposals

+1

Corinna
Am 18.12.18 um 22:51 schrieb Hesham ElBakoury:
I agree. We should have a BoF in Prague
Hesham

From: Paw [mailto:[email-masked]] On Behalf Of Prof. Diego Dujovne
Sent: Tuesday, December 18, 2018 3:16 AM
To: Georgios Z. Papadopoulos <[email-masked]><mailto:[email-masked]>
Cc: Pascal Thubert (pthubert) <[email-masked]><mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Subject: Re: [Paw] Tell us about your BOF proposals

Pascal,
             It would be great to have a PAW BOF un Prague.
Regards,

         Diego

El mar., 18 de dic. de 2018 07:43, Georgios Z. Papadopoulos <[email-masked]<mailto:[email-masked]>> escribió:
Hello Pascal,

I would be glad to participate!

Georgios

On Dec 18, 2018, at 09:08, Pascal Thubert (pthubert) <[email-masked]<mailto:[email-masked]>> wrote:

Dear all :

The IESG is now asking about BoFs for Prague. I’m quite happy with the content that we could work on in a PAW WG, but we need to see if we have a critical mass of active participants before we move on with a WG-forming BoF. If you are interested in participating, now is a good time to chime in!

Pascal

From: IETF-Announce <[email-masked]<mailto:[email-masked]>> On Behalf Of IETF Chair
Sent: mardi 18 décembre 2018 02:34
To: IETF-Announce <[email-masked]<mailto:[email-masked]>>
Cc: ietf <[email-masked]<mailto:[email-masked]>>
Subject: Tell us about your BOF proposals

For those interested in bringing new work or new ideas to the IETF, we are now accepting proposals for "Birds of a Feather” (BOF) sessions at IETF 104. Instructions for submitting your proposal are available at https://ietf.org/iesg/bof-procedures.html<https://ietf.org/iesg/bof-procedures..html>. Please also read https://tools.ietf.org/html/rfc5434, Considerations for Having a Successful Birds-of-a-Feather Session, if you are not familiar with it. IETF 104 will take place March 23-29 in Prague, Czech Republic.

If you are working on a BOF request but you’re not quite ready to submit it, please tell the IESG now by sending an email to [email-masked]<mailto:[email-masked]> to get advance help with the request. We have a number of ways of bringing new work into the IETF and BOFs are just one of them, so please talk to the IESG or an individual area director (https://ietf.org/iesg/members.html) about your idea if you’re thinking about proposing a BOF.

Thanks,
Alissa Cooper
IETF Chair
--
Paw mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/paw

--
Paw mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/paw

--

******************************************************

Dr. Corinna Schmitt

Researcher and Laboratory Supervisor

Research Institute CODE

Universität der Bundeswehr München

Werner-Heisenberg-Weg 39

85577 Neubiberg, Germany

Phone: +49 (0)89 6004 7314

Email: [email-masked]<mailto:[email-masked]>

https://www.unibw.de/code

https://www.corinna-schmitt.de

---

From: Hesham ElBakoury <[email-masked]>
Date: Wed, 16 Jan 2019 10:57:49 +0000

Great.
Thanks
Hesham

--------------------------------------------------
Hesham ElBakoury
M: +1-4084996405<tel:+1-4084996405>
E: [email-masked]<mailto:[email-masked]>
2012<tel:2012>实验室-硅谷研究所技术规划及合作部
2012<tel:2012> Laboratories-Silicon Valley Technology Planning & Cooperation,Silicon Valley Research Center
From:Pascal Thubert (pthubert) <[email-masked]>
To:[email-masked] <[email-masked]>;Suresh Krishnan <[email-masked]>;Dr. Corinna Schmitt <[email-masked]>
Cc:[email-masked] <[email-masked]>
Date:2019-01-16 19:32:41
Subject:Re: [Paw] Tell us about your BOF proposals

Dear all :

See you all in Prague!

Pascal

+1

Corinna

Pascal,

         Diego

Georgios

Dear all :

Pascal

Thanks,
Alissa Cooper
IETF Chair

--

Dr. Corinna Schmitt

Research Institute CODE

Werner-Heisenberg-Weg 39

85577 Neubiberg, Germany

---

From: "Dr. Corinna Schmitt" <[email-masked]>
Date: Thu, 17 Jan 2019 08:31:03 +0100

Dear all,

great. I will start with the offline discussed draft in the next week 
and keep you updated.

Regards, Corinna

Am 16.01.19 um 11:57 schrieb Hesham ElBakoury:
> M: +1-4084996405 <tel:+1-4084996405>
> E: [email-masked] <mailto:[email-masked]>
> 2012 <tel:2012>实验室-硅谷研究所技术规划及合作部
> 2012 <tel:2012> Laboratories-Silicon Valley Technology Planning & 
> Cooperation,Silicon Valley Research Center
> *From:*Pascal Thubert (pthubert) <[email-masked]>
> *To:[email-masked] <[email-masked]>;Suresh Krishnan 
> <[email-masked]>;Dr. Corinna Schmitt <[email-masked]>
> *Cc:[email-masked] <[email-masked]>
> *Date:*2019-01-16 19:32:41
> *Subject:*Re: [Paw] Tell us about your BOF proposals
>
> Dear all :
>
> Following-up on our successful bar BoF at IETF 103 and your support on 
> the list, I entered a BoF request for IETF 104 in Prague.
>
> The requests are posted and maintained here: 
> https://trac.tools.ietf.org/bof/trac/wiki/WikiStart . Please feel free 
> to visit and suggest editions to the proposal.
>
> Note that if accepted, it would be a non-WG forming BoF. We’ll discuss 
> early drafts, activities that the group could track and possible 
> charter items.
>
> See you all in Prague!
>
> Pascal
>
> *From:*Dr. Corinna Schmitt <[email-masked]>
> *Sent:* mercredi 19 décembre 2018 10:42
> *To:* Hesham ElBakoury <[email-masked]>; Prof. Diego 
> Dujovne <[email-masked]>; Georgios Z. Papadopoulos 
> <[email-masked]>
> *Cc:* Pascal Thubert (pthubert) <[email-masked]>; [email-masked]
> *Subject:* Re: [Paw] Tell us about your BOF proposals
>
> +1
>
> Corinna
>
>     *From:*Paw [mailto:[email-masked]] *On Behalf Of *Prof.
>     Diego Dujovne
>     *Sent:* Tuesday, December 18, 2018 3:16 AM
>     *To:* Georgios Z. Papadopoulos
>     <[email-masked]>
>     <mailto:[email-masked]>
>     *Cc:* Pascal Thubert (pthubert) <[email-masked]>
>     <mailto:[email-masked]>; [email-masked] <mailto:[email-masked]>
>     *Subject:* Re: [Paw] Tell us about your BOF proposals
>
>     Pascal,
>
>     El mar., 18 de dic. de 2018 07:43, Georgios Z. Papadopoulos
>     <[email-masked]
>     <mailto:[email-masked]>> escribió:
>
>         Hello Pascal,
>
>             On Dec 18, 2018, at 09:08, Pascal Thubert (pthubert)
>             <[email-masked] <mailto:[email-masked]>> wrote:
>
>             Dear all :
>
>             The IESG is now asking about BoFs for Prague. I’m quite
>             happy with the content that we could work on in a PAW WG,
>             but we need to see if we have a critical mass of active
>             participants before we move on with a WG-forming BoF. If
>             you are interested in participating, now is a good time to
>             chime in!
>
>             Pascal
>
>             *From:*IETF-Announce <[email-masked]
>             <mailto:[email-masked]>>*On Behalf Of*IETF
>             Chair
>             *Sent:*mardi 18 décembre 2018 02:34
>             *To:*IETF-Announce <[email-masked]
>             <mailto:[email-masked]>>
>             *Cc:*ietf <[email-masked] <mailto:[email-masked]>>
>             *Subject:*Tell us about your BOF proposals
>
>             For those interested in bringing new work or new ideas to
>             the IETF, we are now accepting proposals for "Birds of a
>             Feather” (BOF) sessions at IETF 104. Instructions for
>             submitting your proposal are available at
>             https://ietf.org/iesg/bof-procedures.html
>             <https://ietf.org/iesg/bof-procedures..html>. Please also
>             read https://tools.ietf.org/html/rfc5434, Considerations
>             for Having a Successful Birds-of-a-Feather Session, if you
>             are not familiar with it. IETF 104 will take place March
>             23-29 in Prague, Czech Republic.
>
>             If you are working on a BOF request but you’re not quite
>             ready to submit it, please tell the IESG now by sending an
>             email to [email-masked] <mailto:[email-masked]> to get
>             advance help with the request. We have a number of ways of
>             bringing new work into the IETF and BOFs are just one of
>             them, so please talk to the IESG or an individual area
>             director (https://ietf.org/iesg/members.html) about your
>             idea if you’re thinking about proposing a BOF.
>
>             Thanks,
>
>             Alissa Cooper
>
>             IETF Chair
>
>             --
>             Paw mailing list
>             [email-masked] <mailto:[email-masked]>
>         [email-masked] <mailto:[email-masked]>
> Email:[email-masked]  <mailto:[email-masked]>

Dr. Corinna Schmitt

Research Institute CODE

Werner-Heisenberg-Weg 39
85577 Neubiberg, Germany

Phone: +49 (0)89 6004 7314
Email: [email-masked]
https://www.unibw.de/code
https://www.corinna-schmitt.de