Subject: Re: [Paw] PAW BOF Etherpad

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Mon, 1 Apr 2019 09:17:13 +0000

Hello Ethan

This is (a lot) more than we normally expect. Many, many thanks.

I reviewed the minutes and published.

All the best,

Pascal

From: Grossman, Ethan A. <[email-masked]>
Sent: dimanche 31 mars 2019 03:19
To: [email-masked]; Pascal Thubert (pthubert) <[email-masked]>
Subject: PAW BOF Etherpad

Hi Pascal et al,
I spent several hours tonight revising the BOF notes
https://etherpad.tools.ietf.org/p/notes-ietf-104-paw
to match the video
https://www.youtube.com/watch?v=LKsduldn09M.

I got through most of it, including Suresh's all-important comments at the end (except for one word, perhaps one of you domain experts might be able to deduce what it is, marked with "[?]" in the text).  I focused on the audience questions and the answers given, but did not go through the details of each presentation.  I can't spend any more time on this so if anyone wants it better than it is, please have at it.

Ethan.

---

From: "Georgios Z. Papadopoulos" <[email-masked]>
Date: Tue, 2 Apr 2019 12:05:47 +0200

Dear Ethan,

I wanted to thank from my side as well.
You did indeed a great, thank you so much! 

Best,
Georgios

> On Apr 1, 2019, at 11:17, Pascal Thubert (pthubert) <[email-masked]> wrote:
> 
> Hello Ethan
>  
> https://etherpad.tools.ietf.org/p/notes-ietf-104-paw <https://etherpad.tools.ietf.org/p/notes-ietf-104-paw>
> to match the video
> https://www.youtube.com/watch?v=LKsduldn09M <https://www.youtube.com/watch?v=LKsduldn09M>.
>  
> I got through most of it, including Suresh’s all-important comments at the end (except for one word, perhaps one of you domain experts might be able to deduce what it is, marked with “[?]” in the text).  I focused on the audience questions and the answers given, but did not go through the details of each presentation.  I can’t spend any more time on this so if anyone wants it better than it is, please have at it.
>  
> Ethan.
>  
>  
> -- 
> Paw mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/paw

---

From: CARLOS JESUS BERNARDOS CANO <[email-masked]>
Date: Tue, 2 Apr 2019 12:55:57 +0200

+1000

On Tue, 2 Apr 2019 at 12:06, Georgios Z. Papadopoulos <
[email-masked]> wrote:

> *From:* Grossman, Ethan A. <[email-masked]>
> *Sent:* dimanche 31 mars 2019 03:19
> *To:* [email-masked]; Pascal Thubert (pthubert) <[email-masked]>
> *Subject:* PAW BOF Etherpad
>
> Hi Pascal et al,
> I got through most of it, including Suresh’s all-important comments at the
> end (except for one word, perhaps one of you domain experts might be able
> to deduce what it is, marked with “[?]” in the text).  I focused on the
> audience questions and the answers given, but did not go through the
> details of each presentation.  I can’t spend any more time on this so if
> anyone wants it better than it is, please have at it.
>
> Ethan.
>
>
> --
> Paw mailing list
> [email-masked]
-- 
Sent from a mobile device, please excuse any brevity or typing errors.

---

From: "Grossman, Ethan A." <[email-masked]>
Date: Tue, 2 Apr 2019 12:23:46 +0000

;- )
E.

From: CARLOS JESUS BERNARDOS CANO <[email-masked]>
Sent: Tuesday, April 02, 2019 12:56 PM
To: Georgios Z. Papadopoulos <[email-masked]>
Cc: Grossman, Ethan A. <[email-masked]>; Pascal Thubert (pthubert) <[email-masked]>; [email-masked]
Subject: Re: [Paw] PAW BOF Etherpad

+1000

On Tue, 2 Apr 2019 at 12:06, Georgios Z. Papadopoulos <[email-masked]<mailto:[email-masked]>> wrote:
Dear Ethan,

Best,
Georgios

On Apr 1, 2019, at 11:17, Pascal Thubert (pthubert) <[email-masked]<mailto:[email-masked]>> wrote:

Hello Ethan

All the best,

Pascal

From: Grossman, Ethan A. <[email-masked]<mailto:[email-masked]>>
Sent: dimanche 31 mars 2019 03:19
To: [email-masked]<mailto:[email-masked]>; Pascal Thubert (pthubert) <[email-masked]<mailto:[email-masked]>>
Subject: PAW BOF Etherpad

Hi Pascal et al,
I spent several hours tonight revising the BOF notes
https://etherpad.tools.ietf.org/p/notes-ietf-104-paw<https://urldefense.proofpoint.com/v2/url?u=https-3A__etherpad.tools.ietf.org_p_notes-2Dietf-2D104-2Dpaw&d=DwMFaQ&c=lI8Zb6TzM3d1tX4iEu7bpg&r=ZcHC6wX_gDwPDcfMaFNZiQ&m=UUNDd_MB-L9i4RbVkDtjCuCY0RDWbq7ZmJvR5xd3wL4&s=enbqVJ2Aj1sfLPsGYQBQycdxKu_OG1oCLwBKQzYQU1Y&e=>
to match the video
https://www.youtube.com/watch?v=LKsduldn09M<https://urldefense.proofpoint.com/v2/url?u=https-3A__www.youtube.com_watch-3Fv-3DLKsduldn09M&d=DwMFaQ&c=lI8Zb6TzM3d1tX4iEu7bpg&r=ZcHC6wX_gDwPDcfMaFNZiQ&m=UUNDd_MB-L9i4RbVkDtjCuCY0RDWbq7ZmJvR5xd3wL4&s=1QHtfsXpsnhk26cMe9-b9yT8cnrkBNcfdC3ooUbEL7I&e=>.

Ethan.

--
Paw mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/paw<https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_paw&d=DwMFaQ&c=lI8Zb6TzM3d1tX4iEu7bpg&r=ZcHC6wX_gDwPDcfMaFNZiQ&m=UUNDd_MB-L9i4RbVkDtjCuCY0RDWbq7ZmJvR5xd3wL4&s=EwzGRrAEobP-lUs-Oh-PmBapYVqghtkd4-YPovox_Ao&e=>

--
Paw mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/paw<https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_paw&d=DwMFaQ&c=lI8Zb6TzM3d1tX4iEu7bpg&r=ZcHC6wX_gDwPDcfMaFNZiQ&m=UUNDd_MB-L9i4RbVkDtjCuCY0RDWbq7ZmJvR5xd3wL4&s=EwzGRrAEobP-lUs-Oh-PmBapYVqghtkd4-YPovox_Ao&e=>
--
Sent from a mobile device, please excuse any brevity or typing errors.