Subject: [paws] TV Whitespace

From: "Ranganathan, Mudumbai" <[email-masked]>
Date: Mon, 4 Nov 2013 20:33:38 +0000

Hello,

This question is not directly related to the PAWS protocol itself although I am interested in implementing a PAWS client.

I've been looking around to find where the broadcast start and stop times of the TV broadcasts are listed but I have not found it specified anywhere. In searching for available TV channels at a given location, do we assume that the TV incumbents will be "always on" ?

Thanks

Ranga

---

From: Peter Stanforth <[email-masked]>
Date: Mon, 4 Nov 2013 15:50:37 -0500

Today we are required to assume that TV stations transmit 24/7. This is a limitation on the availability of white space, as many only transmit for specific periods, but the rules do not specify how we would treat that information – even if we knew. So the only thing that is going to limit access to a channel is a future PMSE (microphone) event.

From: <Ranganathan>, Mudumbai <[email-masked]<mailto:[email-masked]>>
Date: Monday, November 4, 2013 at 4:33 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [paws] TV Whitespace

Hello,

Thanks

Ranga

---

From: Peter Stanforth <[email-masked]>
Date: Mon, 4 Nov 2013 15:53:57 -0500

Sorry, I should have clarified that this answer is specific to the current FCC rules and implementation of the database.

From: Peter Stanforth <[email-masked]<mailto:[email-masked]>>
Date: Monday, November 4, 2013 at 4:50 PM
To: "Ranganathan, Mudumbai" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [paws] TV Whitespace

Hello,

Thanks

Ranga