Subject: [paws] IPR Disclosure: Spectrum Bridge Inc's Statement about IPR related to draft-ietf-paws-protocol-06

From: IETF Secretariat <[email-masked]>
Date: Mon, 04 Nov 2013 10:49:35 -0800

Dear Vincent Chen, Subir Das, Lei Zhu, Pete McCann, John Malyar:

 An IPR disclosure that pertains to your Internet-Draft entitled "Protocol to
Access Spectrum Database" (draft-ietf-paws-protocol) was submitted to the IETF
Secretariat on 2013-11-04 and has been posted on the "IETF Page of Intellectual
Property Rights Disclosures" (https://datatracker.ietf.org/ipr/2239/). The title
of the IPR disclosure is "Spectrum Bridge Inc's Statement about IPR related to
draft-ietf-paws-protocol-06."");

The IETF Secretariat

---

From: <[email-masked]>
Date: Mon, 4 Nov 2013 19:05:50 +0000

FYI, the following IPR declaration was just made against the solution document.

This IPR was originally declared against documents draft-sbi-paws-protocol-00 and draft-das-paws-protocol-02, which were the two initial documents merged to create the first version of the current protocol solution document; so I'd assume that if people had any problems with this IPR declaration, then those were taken into account when creating the merged draft.

If anyone has any concerns left, then please send it to the list asap or come to the mike tomorrow during the f2f.

Regards,

Gabor

From: IETF Secretariat <[email-masked]<mailto:[email-masked]>>
Date: Monday, November 4, 2013 at 2:49 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [paws] IPR Disclosure: Spectrum Bridge Inc's Statement about IPR related to draft-ietf-paws-protocol-06

The IETF Secretariat

_______________________________________________
paws mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/paws