Subject: [Pce] Working Group Last Call on Discovery Protocols Ended

From: "Adrian Farrel" <[email-masked]>
Date: Thu, 8 Mar 2007 16:59:58 -0000

Hi,

The working group last call on these I-Ds has ended.

Several comments were received from the IS-IS working group, and I believe 
some small updates are required as a result.

Authors, please prepare an updated version of the IS-IS I-D and, if 
necessary, apply any corresponding changes to the OSPF I-D.

Although the Secretariat is not taking draft submissions at the moment, we 
can post your new versions on the Alternate PCE page so that people can look 
at them and you can send mail to the list to say what you have changed. Then 
we will be ready to move forward immediately after Prague.

Thanks,
Adrian
----- Original Message ----- 
From: "Adrian Farrel" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, February 14, 2007 5:35 PM
Subject: [Pce] Working Group Last Call on Discovery Protocols

> Hi,
>
> http://www.ietf.org/internet-drafts/draft-ietf-pce-disco-proto-ospf-02.txt
> http://www.ietf.org/internet-drafts/draft-ietf-pce-disco-proto-isis-02.txt
>
> The authors have updated these drafts to accommodate my review comments, 
> and
> I am happy that they are now ready for working group last call.
>
> We need to give the OSPF and ISIS working groups the chance to comment, so 
> I
> am going to make this a three week last call, but please send your 
> comments
> to the mailing list as soon as you can.
>
> The last call will end at 12 noon GMT on Thursday 8th March.
>
> Thanks,
> Adrian
>
>
>
> _______________________________________________
> Pce mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/pce
>
>
> 

_______________________________________________
Pce mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pce

---

From: "LE ROUX Jean-Louis RD-CORE-LAN" <[email-masked]>
Date: Thu, 8 Mar 2007 20:08:53 +0100

Hi Adrian,

> we will be ready to move forward immediately after Prague.

OK we will do that

Thanks

JL

> -----Message d'origine-----
> De : Adrian Farrel [mailto:[email-masked]] 
> Envoyé : jeudi 8 mars 2007 18:00
> À : [email-masked]
> Objet : [Pce] Working Group Last Call on Discovery Protocols Ended
> 
> Attention, votre correspondant continue de vous écrire à 
> votre ancienne adresse en @orange-ft.com, qui va être 
> désactivée début avril. Veuillez lui demander de mettre à 
> jour son carnet d'adresses avec votre nouvelle adresse en 
> @orange-ftgroup.com.
> 
> Caution : your correspondent is still writing to your 
> orange-ft.com address, which will be disabled beginning of 
> April. Please ask him/her to update his/her address book to 
> orange-ftgroup.com ..................................................
> 
> Hi,
>