Subject: [Pce] PCEP Codepoints

From: JP Vasseur <[email-masked]>
Date: Fri, 2 Mar 2007 17:28:12 -0500

Hi,

As you know, Adrian generously offered to maintain the temporary PCEP  
registry of codepoints at  http://www.olddog.co.uk/pce.htm until IANA  
takes over.

Since there are several IDs defining new PCEP messages and objects,  
if you have such IDs, could you please send me the code-points so  
that we could update it accordingly ?

Thanks.

JP.

_______________________________________________
Pce mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pce

---

From: JP Vasseur <[email-masked]>
Date: Fri, 23 Mar 2007 13:58:04 -0400

Begin forwarded message:

> From: JP Vasseur <[email-masked]>
> Date: March 2, 2007 5:28:12 PM EST
> To: [email-masked]
> Subject: [Pce] PCEP Codepoints
>
> Hi,
>
> As you know, Adrian generously offered to maintain the temporary  
> PCEP registry of codepoints at  http://www.olddog.co.uk/pce.htm  
> until IANA takes over.
>