Subject: [Pce] Fw: Last Call: draft-dasgupta-ccamp-path-comp-analysis (Performance Analysis of Inter-Domain Path Computation Methodologies) to Informational RFC

From: "Adrian Farrel" <[email-masked]>
Date: Mon, 17 Nov 2008 03:09:18 -0000

Heads up
----- Original Message ----- 
From: "The IESG" <[email-masked]>
To: "IETF-Announce" <[email-masked]>
Sent: Sunday, November 16, 2008 10:54 PM
Subject: Last Call: draft-dasgupta-ccamp-path-comp-analysis (Performance 
Analysis of Inter-Domain Path Computation Methodologies) to Informational 
RFC

> The IESG has received a request from an individual submitter to consider
> the following document:
>
> - 'Performance Analysis of Inter-Domain Path Computation Methodologies '
>   <draft-dasgupta-ccamp-path-comp-analysis-02.txt> as an Informational RFC
>
> The IESG plans to make a decision in the next few weeks, and solicits
> final comments on this action.  Please send substantive comments to the
> [email-masked] mailing lists by 2008-12-14. Exceptionally,
> comments may be sent to [email-masked] instead. In either case, please
> retain the beginning of the Subject line to allow automated sorting.
>
> The file can be obtained via
> http://www.ietf.org/internet-drafts/draft-dasgupta-ccamp-path-comp-analysis-02.txt
>
>
> IESG discussion can be tracked via
> https://datatracker.ietf.org/public/pidtracker.cgi?command=view_id&dTag=16050&rfc_flag=0
>
> _______________________________________________
> IETF-Announce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ietf-announce
> 

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

---

From: Ross Callon <[email-masked]>
Date: Mon, 24 Nov 2008 21:47:55 -0500

FYI. This document may be of interest to folks in the PCE and CCAMP
working groups. As is normal for IETF last calls, comments can be sent
to [email-masked] (or exceptionally, to [email-masked] instead). 

Thanks, Ross

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] On Behalf Of The IESG
Sent: 16 November 2008 17:55
To: IETF-Announce
Subject: Last Call: draft-dasgupta-ccamp-path-comp-analysis (Performance
Analysis of Inter-Domain Path Computation Methodologies) to
Informational RFC 

the following document:

- 'Performance Analysis of Inter-Domain Path Computation Methodologies '
   <draft-dasgupta-ccamp-path-comp-analysis-02.txt> as an Informational
RFC

The file can be obtained via
http://www.ietf.org/internet-drafts/draft-dasgupta-ccamp-path-comp-analy
sis-02.txt

IESG discussion can be tracked via
https://datatracker.ietf.org/public/pidtracker.cgi?command=view_id&dTag=
16050&rfc_flag=0