Subject: [Pce] Adoption of two new Working Documents ?

From: JP Vasseur <[email-masked]>
Date: Wed, 19 Nov 2008 05:04:48 -0600

Dear WG,

Are you in favor or opposed to the adoption of the two following  
documents as PCE WG documents ?

draft-farrel-pce-vendor-constraints-02.txt
draft-kkoushik-pce-pcep-mib-02.txt
Thanks.

JP.

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

---

From: Dan Li <[email-masked]>
Date: Wed, 19 Nov 2008 22:52:24 +0800

I support both.

Dan
  ----- Original Message ----- 
  From: JP Vasseur 
  To: [email-masked] 
  Sent: Wednesday, November 19, 2008 7:04 PM
  Subject: [Pce] Adoption of two new Working Documents ?

  Dear WG,

  Are you in favor or opposed to the adoption of the two following documents as PCE WG documents ?

  draft-farrel-pce-vendor-constraints-02.txt
draft-kkoushik-pce-pcep-mib-02.txtThanks.

  JP.

------------------------------------------------------------------------------

---

From: Greg Bernstein <[email-masked]>
Date: Wed, 19 Nov 2008 18:03:31 -0600

Support both. (I'm a co-author on one).

Greg

JP Vasseur wrote:
> ------------------------------------------------------------------------
>

-- 
===================================================
Dr Greg Bernstein, Grotto Networking (510) 573-2237

---

From: "Dean Cheng (dcheng)" <[email-masked]>
Date: Thu, 20 Nov 2008 07:21:30 -0800

Support both.

________________________________

	From: [email-masked] [mailto:[email-masked]] On
Behalf Of JP Vasseur (jvasseur)
	Sent: Wednesday, November 19, 2008 3:05 AM
	To: [email-masked]
	Subject: [Pce] Adoption of two new Working Documents ?

	Dear WG, 

	
	
	Thanks.

	JP.

---

From: "Itaru Nishioka" <[email-masked]>
Date: Tue, 25 Nov 2008 18:50:32 +0900

Support both.

Itaru.

  _____  

From: [email-masked] [mailto:[email-masked]] On Behalf Of JP
Vasseur
Sent: Wednesday, November 19, 2008 8:05 PM
To: [email-masked]
Subject: [Pce] Adoption of two new Working Documents ?

Dear WG, 

Are you in favor or opposed to the adoption of the two following documents
as PCE WG documents ?

Thanks.

JP.