Subject: Re: [Pce] IPR Check on draft-ietf-pce-association-group

From: Yosuke Tanaka <[email-masked]>
Date: Mon, 10 Sep 2018 04:56:30 +0000

I am not aware of any IPR related to this draft.

Thank you in advance.
--
Yosuke

(2018/09/07 20:26:30), Siva Sivabalan (msiva) wrote:

I am not aware of any IPR related to this draft.

Thanks,
Siva

[banner12]

Siva Sivabalan
PRINCIPAL ENGINEER.ENGINEERING
[email-masked]<mailto:[email-masked]>
Tel: +1 613 254 3782

Cisco Systems, Inc.
2000 Innovation Drive
KANATA
K2K 3E8
Canada
cisco.com

[http://www.cisco.com/assets/swa/img/thinkbeforeyouprint.gif]Think before you print.

This email may contain confidential and privileged material for the sole use of the intended recipient. Any review, use, distribution or disclosure by others is strictly prohibited. If you are not the intended recipient (or authorized to receive for the recipient), please contact the sender by reply email and delete all copies of this message.
Please click here<http://www.cisco.com/web/about/doing_business/legal/cri/index.html> for Company Registration Information.

From: Edward <[email-masked]>
Sent: Thursday, September 6, 2018 7:28 PM
To: Julien Meuric <[email-masked]>
Cc: [email-masked]; [email-masked]
Subject: Re: IPR Check on draft-ietf-pce-association-group

I am not aware of any IPR that applies to this draft.

On Thu, Sep 6, 2018 at 7:00 PM, Julien Meuric <[email-masked]<mailto:[email-masked]>> wrote:
Dear authors of draft-ietf-pce-association-group,

Could you please send an email to the PCE mailing list saying whether
you are aware of any IPR that applies to
draft-ietf-pce-association-group and, if so, if it has been disclosed in
compliance with IETF IPR rules? (See RFCs 3979, 4879, 3669 and 5378 for
more details.)
If you are not aware of any IPR that applies, please reply saying "I am
not aware of any IPR that applies to this draft".

A reply is required from each of you before we can proceed with
publication request.

Thanks,

Jon & Julien

Yosuke Tanaka / 田中陽介
NTT Communications corporation
Network Services
050-3383-8923

---

From: Ina Minei <[email-masked]>
Date: Mon, 10 Sep 2018 09:12:43 +0200

Thank you,
Ina

On Mon, Sep 10, 2018 at 6:56 AM Yosuke Tanaka <[email-masked]> wrote:

> This email may contain confidential and privileged material for the sole
> use of the intended recipient. Any review, use, distribution or disclosure
> by others is strictly prohibited. If you are not the intended recipient (or
> authorized to receive for the recipient), please contact the sender by
> reply email and delete all copies of this message.
> Please click here<
> http://www.cisco.com/web/about/doing_business/legal/cri/index.html> for
> Company Registration Information.
>
>
> On Thu, Sep 6, 2018 at 7:00 PM, Julien Meuric <[email-masked]
> <mailto:[email-masked]>> wrote: