Subject: [PCN] Requested review of draft-ietf-tsvwg-admitted-realtime-dscp-03

From: Steven Blake <[email-masked]>
Date: Wed, 06 Feb 2008 10:22:57 -0500

draft-ietf-tsvwg-admitted-realtime-dscp-03 is about to enter working
group last call in tsvwg.  As this DSCP might be usable as part of a PCN
encoding scheme, PCN members are requested to review it and send
comments to the authors, or to the tsvwg list.

Regards,

=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
Steven Blake                <[email-masked]>
Ericsson/Redback Networks               +1 919-472-9913

_______________________________________________
PCN mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/pcn

---

From: Lars Eggert <[email-masked]>
Date: Wed, 6 Feb 2008 17:25:32 +0200

> comments to the authors, or to the tsvwg list.

To the list, please.

Lars