Subject: [PCN] Flow termination optional?

From: Tom Taylor <[email-masked]>
Date: Tue, 23 Feb 2010 17:54:49 -0500

I've started updating the the edge behaviour documents. While my co-authors are 
reviewing them, could we agree on the following text to be included in them?

<begin>

Flow termination MUST be a configurable option at the decision point.

      Not all operators will wish to deploy flow termination.

<end>

Tom

---

From: <[email-masked]>
Date: Wed, 24 Feb 2010 08:24:38 +0100

Tom,

I agree with your proposal. I wouldn't object however, if deactivation of 
termination MUST be a configurable option.

Regards, 

Ruediger

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Tom Taylor
Sent: Tuesday, February 23, 2010 11:55 PM
To: pcn
Subject: [PCN] Flow termination optional?

<begin>

<end>

Tom
_______________________________________________

Deutsche Telekom Netzproduktion GmbH
Zentrum Technik Einführung
Rüdiger Geib
Heinrich-Hertz-Straße 3-7, 64295 Darmstadt
+49 6151 628-2747 (Tel.)
+49 251 7985 209 (Fax)
http://www.telekom.com

Erleben, was verbindet.

Deutsche Telekom Netzproduktion GmbH
Aufsichtsrat: Dr. Steffen Roehn (Vorsitzender)
Geschäftsführung: Dr. Bruno Jacobfeuerborn (Vorsitzender), Albert Matheis, Klaus Peren
Handelsregister: Amtsgericht Bonn HRB 14190
Sitz der Gesellschaft: Bonn
USt-IdNr. DE 814645262

---

From: Michael Menth <[email-masked]>
Date: Wed, 24 Feb 2010 09:12:45 +0100

Hi Tom,

that's fine with me.

Michael

Tom Taylor schrieb:
> I've started updating the the edge behaviour documents. While my 
> co-authors are reviewing them, could we agree on the following text to 
> be included in them?
>
> <begin>
>
> PCN mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pcn

-- 
Dr. Michael Menth, Assistant Professor
University of Wuerzburg, Institute of Computer Science
Am Hubland, D-97074 Wuerzburg, Germany, room B206
phone: (+49)-931/31-86644 (new), fax: (+49)-931/31-86632 (new)
mailto:[email-masked]
http://www3.informatik.uni-wuerzburg.de/research/ngn

---

From: "Georgios Karagiannis" <[email-masked]>
Date: Wed, 24 Feb 2010 14:18:47 +0100

Hi Tom

I agree!

Best regards,
Georgios

> I've started updating the the edge behaviour documents. While 
> my co-authors are reviewing them, could we agree on the 
> following text to be included in them?
> 
> <begin>
> 
> Handelsregister: Amtsgericht Bonn HRB 14190 Sitz der 
> Gesellschaft: Bonn USt-IdNr. DE 814645262

---

From: Tom Taylor <[email-masked]>
Date: Wed, 24 Feb 2010 12:12:17 -0500

I'll go with that.

> termination MUST be a configurable option.
...