Subject: [PCN] Last Call for SM and CL edge behaviour drafts

From: Tom Taylor <[email-masked]>
Date: Mon, 05 Jul 2010 12:35:35 -0400

Can we have WGLC for the SM and CL edge behaviour drafts?

Tom Taylor

---

From: "Georgios Karagiannis" <[email-masked]>
Date: Tue, 6 Jul 2010 11:14:31 +0200

Hi all

I agree with Tom!

We could have WGLC for the CL and SM edge behaviour drafts! 

Best regards,
Georgios

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Tom Taylor
> Sent: maandag 5 juli 2010 18:36
> To: Scott Bradner; Steven Blake
> Cc: pcn
> Subject: [PCN] Last Call for SM and CL edge behaviour drafts
> 
> _______________________________________________
> PCN mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pcn
>