Subject: [pcp] state maintenance summary

From: Francis Dupont <[email-masked]>
Date: Thu, 10 Feb 2011 17:14:27 +0100

The state maintenance document could be split into 3 items:

 - a general model which explains failure cases and how
  to recover from them.

 - a request for a mechanism to store disambiguating information
  at aggregation points, e.g., between applications or in an IWF.

 - a proposal for a GET/GETNEXT exchange.

I'd like to get tickets about the 3 items in order to
discuss about them.

Regards

[email-masked]

---

From: "Dan Wing" <[email-masked]>
Date: Mon, 14 Feb 2011 10:49:12 -0800

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Francis Dupont
> Sent: Thursday, February 10, 2011 8:14 AM
> To: [email-masked]
> Subject: [pcp] state maintenance summary
> 

What state maintenance document are you referring to?

>  - a general model which explains failure cases and how

Ticket #38

>   at aggregation points, e.g., between applications or in an IWF.

Ticket #39

>  - a proposal for a GET/GETNEXT exchange.

Ticket #40

> I'd like to get tickets about the 3 items in order to

We can certainly discuss things without tickets.  

-d

> _______________________________________________
> pcp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pcp