Subject: Re: [pcp] #44: support DMZ host

From: "pcp issue tracker" <[email-masked]>
Date: Tue, 19 Apr 2011 19:40:17 -0000

#44: support DMZ host

Changes (by dwing@…):

  * status:  new => closed
  * resolution:  => fixed

Comment:

 consensus at IETF80 was to not support DMZ host.  Closed.

-- 
---------------------------------+------------------------------------------
 Reporter:  adurand@…            |        Owner:        
     Type:  defect               |       Status:  closed
 Priority:  major                |    Milestone:        
Component:  base                 |      Version:        
 Severity:  -                    |   Resolution:  fixed 
 Keywords:                       |  
---------------------------------+------------------------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/pcp/trac/ticket/44#comment:2>
pcp <http://tools.ietf.org/pcp/>

---

From: "Dan Wing" <[email-masked]>
Date: Tue, 19 Apr 2011 16:30:41 -0700

> I believe it is "not support in the base spec", i.e.,
> it can be the object of an extension, cannot it?

Sure.

-d