Subject: [pcp] DS-Lite modes

From: Francis Dupont <[email-masked]>
Date: Thu, 13 Oct 2011 15:09:24 +0200

Can you add a reference to draft-dupont-pcp-dslite in the section 8
"Introduction to MAP and PEER Opcodes" in the table comments?

Thanks

[email-masked]

---

From: "Dan Wing" <[email-masked]>
Date: Thu, 13 Oct 2011 15:42:49 -0700

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Francis Dupont
> Sent: Thursday, October 13, 2011 6:09 AM
> To: [email-masked]
> Subject: [pcp] DS-Lite modes
> 

Done.

-d

> _______________________________________________
> pcp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pcp