Subject: [Pearg] Adoption call for "Randomized Response Mechanisms in RRT Measurements for HTTP/3"

From: "Christopher Wood" <[email-masked]>
Date: Fri, 16 Oct 2020 06:21:27 -0700

This message starts a two week adoption call for "Randomized Response Mechanisms in RRT Measurements for HTTP/3," located here:

   https://tools.ietf.org/html/draft-andersdotter-rrm-for-rrt-in-http3-00

Please review the draft and indicate whether or not you would like to see this draft adopted by PEARG. 

This call for adoption ends on October 30, 2020.

Best,
Chris, for the chairs

---

From: "Christopher Wood" <[email-masked]>
Date: Fri, 30 Oct 2020 19:04:19 -0700

This adoption call is now closed. Due to lack of interest, PEARG will not adopt this document. We thank the authors for their work on this problem.

Best,
Chris, for the chairs 

On Fri, Oct 16, 2020, at 6:21 AM, Christopher Wood wrote:
> This message starts a two week adoption call for "Randomized Response 
> Mechanisms in RRT Measurements for HTTP/3," located here:
> 
> -- 
> Pearg mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/pearg
>