Subject: RE: WG last call for ERROR

From: "Dawkins, Spencer" <[email-masked]>
Date: Tue, 17 Oct 2000 13:42:08 -0500

ERROR, SLOW, and LINK were tracked as BCPs in our previous discussions.

Spencer

> -----Original Message-----
> From:	Mark Allman [SMTP:[email-masked]]
> Sent:	Tuesday, October 17, 2000 12:28 PM
> To:	[email-masked]
> Cc:	Spencer Dawkins; Aaron Falk; [email-masked]; [email-masked]; [email-masked]; [email-masked]
> Subject:	WG last call for ERROR
> 
>  
> Folks-
> 
> I'm told that my first task as "co-chair pro tem" is to issue a WG
> last call on the following document...
> 
> 	Title		: End-to-end Performance Implications of Links with 
>                           Errors
> 	Author(s)	: S. Dawkins, G. Montenegro, M. Kojo, 
>                           V. Magret, N. Vaidya
> 	Filename	: draft-ietf-pilc-error-05.txt
> 	Pages		: 20
> 	Date		: 12-Oct-00
> 	
> 	http://www.ietf.org/internet-drafts/draft-ietf-pilc-error-05.txt
> 
> The document has undergone a previous WG last call, but some
> significant new text has been added (section 1.3) and therefore we'd
> like to issue another short last call period before forwarding this
> document to the IESG.  Unless hearing otherwise, we will assume
> there is consensus on this document and that everyone is tired of it
> on 10/25/2000 and forward it to the IESG for publication as a
> BCP/Informational(***) RFC.  Please take a look at the most recent
> version and send comments to the authors or the mailing list
> (positive ACKs ("yep, it looks good") to me or the list would also
> be appreciated).
> 
> *** I have lost track of which kind of document ERROR is tracked to
> be.  Can you remind us Spencer?
> 
> Thanks,
> allman
> 
> 
> ---
> http://roland.grc.nasa.gov/~mallman/

---

From: "Matthew King" <[email-masked]>
Date: Thu, 19 Oct 2000 03:40:38 +1100

Hi.

> (positive ACKs ("yep, it looks good") to me or the list would also

Positive ACK.

Cya
Matthew

Matthew King.
IP Network Engineer, Cable & Wireless Optus.