Subject: [[email-masked]: 44th IETF Proceedings]

From: Liming Wei <[email-masked]>
Date: Fri, 2 Apr 1999 10:35:33 -0800 (PST)

If you want your slides to be included in the IETF proceedings, please
send the files in one of .ppt, .ps, .pdf formats to me.

-Liming
------- Start of forwarded message -------
X-SMAP-Received-From: outside
Date: Fri, 02 Apr 1999 10:29:51 -0500
From: etang <[email-masked]>
X-Mailer: Mozilla 4.5 [en] (Win95; I)
X-Accept-Language: en,fr-CA
MIME-Version: 1.0
To: wgchairs <[email-masked]>, bofchairs <[email-masked]>
Subject: 44th IETF Proceedings
Content-Type: text/plain; charset=us-ascii
Content-Transfer-Encoding: 7bit
Content-Transfer-Encoding: 7bit

Just a reminder: 

The slides/minutes for the 44th IETF Proceedings need to be sent to me
by close-of-business WEDNESDAY, APRIL 7TH.

Also, please note that I only take the electronic version of the
slides.  Any hardcopy slides sent to me will not be used for the
proceedings.  The slides should also be sent in either power-point,
postscript, or pdf format.  Subsequently all postscript files will be
converted to pdf.

Thanks...

- - Eric
------- End of forwarded message -------

---

From: Dino Farinacci <[email-masked]>
Date: Fri, 2 Apr 1999 10:45:07 -0800 (PST)

>> send the files in one of .ppt, .ps, .pdf formats to me.

    ftp://ftpeng.cisco.com/dino/ietf-0399/{index.htm,slides.ppt}

    All welcome.

Dino

---

From: Liming Wei <[email-masked]>
Date: Fri, 2 Apr 1999 10:47:03 -0800 (PST)

> From: Dino Farinacci <[email-masked]>
> 

Thanks Dino, for sending me these files in email :-).

IMPORTANT: Everyone, please send me ***POINTERS*** to your files, not
the files themselves :-).

-Liming

---

From: Liming Wei <[email-masked]>
Date: Fri, 2 Apr 1999 10:49:54 -0800 (PST)

> From: Liming Wei <[email-masked]>
> 
                              ^^^^^^^^^^^

Should be "the pointer to these files"!