Subject: Re: archive

From: Bill Fenner <[email-masked]>
Date: Wed, 2 Aug 2000 09:59:21 -0700

http://www.aciri.org/fenner/mcast/pim/html-archive/
has all the messages from the secretariat's archive (i.e. since
September, 1998), and should be updated daily.  It is not,
however, an official WG archive.

  Bill

---

From: Tom Pusateri <[email-masked]>
Date: Wed, 02 Aug 2000 10:52:40 -0700

>however, an official WG archive.

The offical archive is

ftp://catarina.usc.edu/pub/pim/mail-archive/pim

This is on the working group web page.

Tom