Subject: Whereabouts of the PIM-DM draft

From: Narayanan Vidya-CVN065 <[email-masked]>
Date: Thu, 24 Aug 2000 16:14:46 -0500

Can anyone point me to the latest version of the PIM-DM spec?

thanks,
Vidya

---

From: Tom Pusateri <[email-masked]>
Date: Fri, 25 Aug 2000 07:37:46 -0700

In message <[email-masked]> you 
>Can anyone point me to the latest version of the PIM-DM spec?

There is a link to it on the USC PIM page:

ftp://catarina.usc.edu/pub/pim/index.html

I'm not sure if there is more recent copy or not but I couldn't
find one.

Thanks,
Tom