Subject: [pim] Minutes from IETF 73 wg meeting

From: Stig Venaas <[email-masked]>
Date: Thu, 11 Dec 2008 11:38:12 +0100

Draft minutes from the meeting are available at
http://www.ietf.org/proceedings/08nov/minutes/pim.txt

Please let me know within a week if you have any corrections
to the minutes.

Thanks Marshall for taking notes,

Stig
_______________________________________________
pim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pim

---

From: ycai <[email-masked]>
Date: Thu, 11 Dec 2008 10:14:45 -0800

> Yiqun : I am not sure we need this.
> 
> There are 3 cases
> 
> - a link becomes available
> - a route with a better metric becomes available
> - ? [not recorded]

The third case I mentioned was that a router with the same metric to the
source, but a better tie-breaker in an ECMP scenario comes up.

-- 
Yiqun

---

From: Stig Venaas <[email-masked]>
Date: Tue, 16 Dec 2008 14:52:40 +0100

> source, but a better tie-breaker in an ECMP scenario comes up.

Thanks, I've made the change below then.

Please let me know by Thursday if you have further corrections.

--8<--
@@ -247,7 +247,8 @@

 - a link becomes available
 - a route with a better metric becomes available
-- ? [not recorded]
+- a router with the same metric to the source, but a better tie-breaker
+  in an ECMP scenario comes up.

 The first case is not a problem.
--8<--

Stig