Subject: [pim] Need clarification on the PIM states

From: dhivya menon <[email-masked]>
Date: Tue, 20 Jan 2009 04:29:18 -0800 (PST)

Hi ,
 
  If the source is directly connected to the FHR, will that automatically move to spt state if the (S,G) join is received or will wait for the traffic
 
Please provide some reference for this 
 
Thanks and Regards,
Dhivya

_______________________________________________
pim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pim

---

From: Jeyanth Christopher <[email-masked]>
Date: Wed, 21 Jan 2009 11:33:51 +0530