Subject: [pim] Adoption of draft-hou-pim-ecmp-01.txt as a pim wg doc

From: Stig Venaas <[email-masked]>
Date: Fri, 12 Aug 2011 14:09:14 -0700

At the pim wg meeting in Quebec there was good support for
adopting draft-hou-pim-ecmp-01.txt as a wg doc. There were
25 for adoption, none against. We would still like to check
with you on the list though.

If you are in favor or against adopting this draft, please
send an email to the pim wg list with your opinion. Please
do so by Friday August 26th.

Note that you don't need to repeat your vote if you voted
at the meeting.

Any other comments you may have on the draft are of course
also welcome.

The draft is available at
http://tools.ietf.org/html/draft-hou-pim-ecmp-01

Stig

---

From: Hitoshi Asaeda <[email-masked]>
Date: Tue, 16 Aug 2011 10:59:59 +0900 (JST)

Hi,

I could not attend the last IETF, hence I'd tell I support

draft-chown-mboned-multicast-filtering
and
draft-hou-pim-ecmp

for adoption.

Regards,
--
Hitoshi Asaeda

---

From: Hitoshi Asaeda <[email-masked]>
Date: Tue, 16 Aug 2011 11:10:08 +0900 (JST)

> draft-chown-mboned-multicast-filtering

Oh, draft-chown-mboned-multicast-filtering is mboned document.
Sorry for my mistake.:P
Regards,
--
Hitoshi Asaeda

---

From: Stig Venaas <[email-masked]>
Date: Mon, 29 Aug 2011 10:45:21 -0700

> do so by Friday August 26th.

I have not seen any responses, but with the big support at the
meeting it is clear that it should be adopted.

Authors, please submit a new 00 draft as a WG document.

Stig

> _______________________________________________
> pim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pim