Subject: Re: [pim] Adoption of draft-asaeda-mboned-explicit-tracking-02 as a pim wg doc

From: "Jeffrey (Zhaohui) Zhang" <[email-masked]>
Date: Wed, 5 Oct 2011 06:34:57 -0400

Support.

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Mike McBride
> Sent: Wednesday, September 28, 2011 9:35 PM
> To: [email-masked]
> Subject: Re: [pim] Adoption of 
> draft-asaeda-mboned-explicit-tracking-02 as a pim wg doc
> 
> An informational pim-explicit-tracking document seems most appropriate
> to me (and, at this point, the only apparent way to have consensus for
> adoption in pim).
> 
> Please consider adopting the document as informational and 
> speak up either way.
> 
> mike

---

From: Mike McBride <[email-masked]>
Date: Fri, 7 Oct 2011 17:55:17 -0500

And with that we have rough consensus. Hitoshi, please resubmit as an informational pim document (pim-explicit-tracking-00).

thanks,
mike

> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Jeffrey (Zhaohui) Zhang
> Sent: Wednesday, October 05, 2011 3:35 AM
> To: Mike McBride; [email-masked]
> Subject: Re: [pim] Adoption of draft-asaeda-mboned-explicit-tracking-02
> as a pim wg doc
> 
> Support.
> 
> _______________________________________________
> pim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pim
NOTICE OF CONFIDENTIALITY:  
The information contained in this email transmission is confidential information which may contain information that is legally privileged and prohibited from disclosure under applicable law or by contractual agreement.  The information is intended solely for the use of the individual or entity named above.  
If you are not the intended recipient, you are hereby notified that any disclosure, copying, distribution or taking of any action in reliance on the contents of this email transmission is strictly prohibited.  
If you have received this email transmission in error, please notify us immediately by telephone to arrange for the return of the original transmission to us.