Subject: [pim] call for adoption of draft-hou-pim-drlb-00

From: Mike McBride <[email-masked]>
Date: Wed, 4 Jan 2012 22:16:49 -0800

draft-hou-pim-drlb-00 was presented to the wg during our most recent
meeting in Taipei. There were 12 in favor of wg adoption and zero
opposed. Please read the draft and speak up, either way, on the list
within the next 14 days.

http://www.ietf.org/id/draft-hou-pim-drlb-00.txt

thanks,
mike

---

From: Mike McBride <[email-masked]>
Date: Tue, 24 Jan 2012 09:31:08 -0800

No feedback on the list during the wglc. But we had a strong response
during the pim meeting Taipei. Therefore I'm initiating an additional
one week wglc. If you are opposed to wg adoption of this draft please
speak up. Otherwise we will adopt.

thanks,
mike

---

From: Michael McBride <[email-masked]>
Date: Wed, 01 Feb 2012 01:37:13 +0000

Authors, please submit the draft as a pim wg document.

Thanks,
mike

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Mike McBride
> Sent: Tuesday, January 24, 2012 9:31 AM
> To: [email-masked]
> Subject: Re: [pim] call for adoption of draft-hou-pim-drlb-00
> 
> _______________________________________________
> pim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pim