Subject: Re: [pim] FW: New Version Notification for draft-lts-pim-hello-mtu-00.txt

From: Stig Venaas <[email-masked]>
Date: Thu, 30 Aug 2012 15:41:47 -0700

Hi Helen

In the pim meeting we were wondering whether there were similar issues
in unicast routing protocols and how they handle it. The routing area
AD (Adrian) suggested that we bring it up on the routing area wg list
[email-masked]. At least I think that was the list he suggested. I think
that would be a good place for such discussions.

Stig

---

From: "Adrian Farrel" <[email-masked]>
Date: Fri, 31 Aug 2012 19:11:03 +0100

Yup,

Sending the question to a number of places seems like a good idea.

I suggest [email-masked], [email-masked], [email-masked]
You can certainly also add [email-masked]

I suggest that you request that responses are sent only to you and to the PIM WG
to avoid spamming everyone!

A

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of Stig
> Venaas
> Sent: 30 August 2012 23:42
> To: Liu Hui
> Cc: [email-masked]
> Subject: Re: [pim] FW: New Version Notification for draft-lts-pim-hello-mtu-
> 00.txt
> 
> Hi Helen
> 
> _______________________________________________
> pim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pim