Subject: Re: [pim] Working group last call fordraft-ietf-pim-multiple-upstreams-reqs-04

From: <[email-masked]>
Date: Mon, 18 Sep 2017 16:00:46 +0800 (CST)

Support the publication of this draft.

Thanks,

Sandy

原始邮件

发件人： <[email-masked]>
收件人： <[email-masked]>
日 期 ：2017年09月12日 03:07
主 题 ：[pim] Working group last call fordraft-ietf-pim-multiple-upstreams-reqs-04

Hi

This is a working group last call for
draft-ietf-pim-multiple-upstreams-reqs-04. In Prague we had 8 people
in favor of going to working group last call for this draft, and none
against.

Please let us know whether you believe the draft is ready for
publication, or if you have any issues with this last revision. The
draft can be found at
https://tools.ietf.org/html/draft-ietf-pim-multiple-upstreams-reqs-04

This working group last call ends September 25th.

Stig

_______________________________________________
pim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pim

---

From: Stig Venaas <[email-masked]>
Date: Mon, 25 Sep 2017 09:28:25 -0700

Hi

We need more responses to this WGLC. Please respond whether you think
the draft is ready or not, and any comments or issues you may have
with the draft.

Note that the draft says intended status is Experimental, but we will
change this to Informational unless there are any objections. Please
also let us know if you have issues with that.

Stig

On Mon, Sep 18, 2017 at 1:00 AM,  <[email-masked]> wrote:
> 发件人： <[email-masked]>;
> 收件人： <[email-masked]>;
> 主 题 ：[pim] Working group last call
> fordraft-ietf-pim-multiple-upstreams-reqs-04
>
>
> Hi
>

---

From: <[email-masked]>
Date: Tue, 26 Sep 2017 07:02:14 +0000

Hi,

also support from my side (as a co-author)

regards

Nic

Von: pim [mailto:[email-masked]] Im Auftrag von [email-masked]
Gesendet: Montag, 18. September 2017 10:01
An: [email-masked]
Cc: [email-masked]
Betreff: Re: [pim] Working group last call fordraft-ietf-pim-multiple-upstreams-reqs-04

Thanks,

Sandy

原始邮件
发件人： <[email-masked]<mailto:[email-masked]>>;
收件人： <[email-masked]<mailto:[email-masked]>>;
日 期 ：2017年09月12日 03:07
主 题 ：[pim] Working group last call fordraft-ietf-pim-multiple-upstreams-reqs-04

Hi

Stig

_______________________________________________
pim mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/pim

---

From: <[email-masked]>
Date: Tue, 26 Sep 2017 10:12:21 +0000

Hi Pim-WG,

Good work; my pleasure to support this draft.

Cheers, Uwe Joorde 

-----Ursprüngliche Nachricht-----
Von: pim [mailto:[email-masked]] Im Auftrag von Stig Venaas
Gesendet: Montag, 25. September 2017 18:28
An: [email-masked]
Betreff: Re: [pim] Working group last call fordraft-ietf-pim-multiple-upstreams-reqs-04

Hi

We need more responses to this WGLC. Please respond whether you think the draft is ready or not, and any comments or issues you may have with the draft.

Note that the draft says intended status is Experimental, but we will change this to Informational unless there are any objections. Please also let us know if you have issues with that.

Stig

---

From: "Warnke, Nils" <[email-masked]>
Date: Tue, 26 Sep 2017 10:56:37 +0000

Hi,

also my support for adopting the draft as standard.

Thanks,

Nils Warnke.

Nils Warnke 
Deutschte Telekom Technik GmbH
IP-Backbone Network
E-Mail: [email-masked]
 
-----Ursprüngliche Nachricht-----
Von: pim [mailto:[email-masked]] Im Auftrag von Stig Venaas
Gesendet: Montag, 25. September 2017 18:28
An: [email-masked]
Betreff: Re: [pim] Working group last call fordraft-ietf-pim-multiple-upstreams-reqs-04

Hi

Stig

---

From: "Mankamana Mishra (mankamis)" <[email-masked]>
Date: Tue, 26 Sep 2017 14:27:18 +0000

Support

Sent from my iPhone

On Sep 25, 2017, at 09:28, Stig Venaas <[email-masked]<mailto:[email-masked]>> wrote:

Hi

Stig

On Mon, Sep 18, 2017 at 1:00 AM,  <[email-masked]<mailto:[email-masked]>> wrote:
Support the publication of this draft.

Thanks,

Sandy

原始邮件

Hi

Stig