Subject: [pim] pim WGLC for draft-ietf-pim-igmp-mld-snooping-yang-07

From: Stig Venaas <[email-masked]>
Date: Wed, 8 May 2019 09:16:03 -0700

Hi

This starts a 2 week pim working group last call for
https://tools.ietf.org/html/draft-ietf-pim-igmp-mld-snooping-yang-07

Please review the draft and respond by May 23rd 2019 with your support
or concerns, whether it is ready for publication, or what needs to be
done.

We haven't had much feedback from the wg on this draft, so any
comments appreciated.

Thanks,
Stig

---

From: Mahesh Sivakumar <[email-masked]>
Date: Thu, 9 May 2019 08:22:35 -0700

Support as co-author.

Thanks
Mahesh

On Wed, May 8, 2019 at 9:16 AM Stig Venaas <[email-masked]> wrote:

> _______________________________________________
> pim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pim
>

---

From: Xufeng Liu <[email-masked]>
Date: Thu, 9 May 2019 11:56:16 -0400

Support as co-author.

Thanks,
- Xufeng

---

From: <[email-masked]>
Date: Fri, 10 May 2019 09:26:02 +0800 (CST)

Support the advancement of this draft.

Sandy

原始邮件

发件人：StigVenaas <[email-masked]>
收件人：[email-masked] <[email-masked]>;
日 期 ：2019年05月09日 00:16
主 题 ：[pim] pim WGLC for draft-ietf-pim-igmp-mld-snooping-yang-07

Hi

Thanks,
Stig

---

From: Anish Peter <[email-masked]>
Date: Fri, 10 May 2019 13:05:56 +0530

Support as co-author

---

From: "Holland, Jake" <[email-masked]>
Date: Fri, 17 May 2019 21:51:14 +0000

I support advancing this draft.  It would be nice to see this model
finalized.

On 2019-05-08, 09:17, "Stig Venaas" <[email-masked]> wrote:

    Hi

    
    
    Thanks,
    Stig

---

From: Stig Venaas <[email-masked]>
Date: Mon, 20 May 2019 09:56:40 -0700

Hi

Thanks to those who responded so far. We only have 4 days left of this
WGLC. It would be great to get more responses.

Thanks,
Stig

---

From: "Mankamana Mishra (mankamis)" <[email-masked]>
Date: Mon, 20 May 2019 18:14:27 +0000

Support. 

Thanks 
Mankamana 

-----Original Message-----
From: pim <[email-masked]> on behalf of Stig Venaas <[email-masked]>
Date: Wednesday, May 8, 2019 at 9:16 AM
To: "[email-masked]" <[email-masked]>
Subject: [pim] pim WGLC for draft-ietf-pim-igmp-mld-snooping-yang-07

    Hi

    
    
    Thanks,
    Stig

---

From: Xiejingrong <[email-masked]>
Date: Thu, 23 May 2019 01:53:01 +0000

Support

Thanks
Jingrong

-----Original Message-----
From: pim [mailto:[email-masked]] On Behalf Of Stig Venaas
Sent: Thursday, May 09, 2019 12:16 AM
To: [email-masked]
Subject: [pim] pim WGLC for draft-ietf-pim-igmp-mld-snooping-yang-07

Hi

Please review the draft and respond by May 23rd 2019 with your support or concerns, whether it is ready for publication, or what needs to be done.

We haven't had much feedback from the wg on this draft, so any comments appreciated.

Thanks,
Stig