Subject: Re: [pim] pim Digest, Vol 181, Issue 1

From: Hongji Zhao <[email-masked]>
Date: Thu, 9 May 2019 02:27:02 +0000

Support as co-author

BR/Hongji

-----Original Message-----
From: pim <[email-masked]> On Behalf Of [email-masked]
Sent: Thursday, May 9, 2019 3:00 AM
To: [email-masked]
Subject: pim Digest, Vol 181, Issue 1

Send pim mailing list submissions to
	[email-masked]

To subscribe or unsubscribe via the World Wide Web, visit
	https://www.ietf.org/mailman/listinfo/pim
or, via email, send a message with subject or body 'help' to
	[email-masked]

You can reach the person managing the list at
	[email-masked]

When replying, please edit your Subject line so it is more specific than "Re: Contents of pim digest..."

Today's Topics:

   1. pim WGLC for draft-ietf-pim-igmp-mld-snooping-yang-07
      (Stig Venaas)

----------------------------------------------------------------------

Message: 1
Date: Wed, 8 May 2019 09:16:03 -0700
From: Stig Venaas <[email-masked]>
To: [email-masked]
Subject: [pim] pim WGLC for draft-ietf-pim-igmp-mld-snooping-yang-07
Message-ID:
	<CAHANBtLqDfBkbpLJEqcJD=[email-masked]>
Content-Type: text/plain; charset="UTF-8"

Hi

This starts a 2 week pim working group last call for
https://tools.ietf.org/html/draft-ietf-pim-igmp-mld-snooping-yang-07

Please review the draft and respond by May 23rd 2019 with your support or concerns, whether it is ready for publication, or what needs to be done.

We haven't had much feedback from the wg on this draft, so any comments appreciated.

Thanks,
Stig

------------------------------

Subject: Digest Footer

_______________________________________________
pim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pim

------------------------------

End of pim Digest, Vol 181, Issue 1
***********************************

---

From: Liuyisong <[email-masked]>
Date: Tue, 14 May 2019 02:57:52 +0000

I support the WGLC for this draft as co-author

Thanks
Yisong

Hi

Thanks,
Stig