Subject: PINT Draft 2

From: [email-masked] (Lawrence Conroy)
Date: Thu, 7 Oct 1999 16:12:31 +0100

Hello All,
  The new PINT draft is now available from the Bell Labs PINT web site
<http://www.bell-labs.com/mailing-lists/pint/draft-ietf-pint-protocol-2.txt>.

This is the version rolling in the items that came up over the last call
period; I believe that we've covered everything.

Encl. Notes on what's changed this time around (<file:pint-02-delta.txt>).

If anyone still disagrees, please holler now.

All the best, Lawrence
-----------------------------------------------------------------------
| Lawrence Conroy,    | "These Opinions must be mine, 'cos if they    |
| Roke Manor Research |  were my Company's they'd charge you for them"|
|- [email-masked]  ---+- Tel: +44 1794 833666  Fax: +44 1794 833434 --|

---------
This message came from the IETF PINT Working Group Mailing List.

---

From: [email-masked] (Igor Faynberg)
Date: Thu, 7 Oct 1999 14:25:49 -0400

All:

Indeed, please holler NOW!  If everything is alright, Steve and I
will close the Last Call in a week. When hollering, please concentrate
on the things that had been brought up before or rather on whether
they have been fixed.

With best regards and even more thanks to the Editors,

Igor

-------------------- begin forwarded message --------------------
> From [email-masked] Thu Oct  7 11:12 EDT 1999
> Return-Path: <[email-masked]>
> Received: from auemlsrv.firewall.lucent.com by holta.ho.lucent.com (SMI-8.6/EMS-1.4.1 sol2)
> 	id LAA29750; Thu, 7 Oct 1999 11:12:08 -0400
> Received: from auemlsrv.firewall.lucent.com (localhost [127.0.0.1])
> 	by auemlsrv.firewall.lucent.com (Pro-8.9.3/8.9.3) with ESMTP id LAA11158
> 	for <[email-masked]>; Thu, 7 Oct 1999 11:12:47 -0400 (EDT)
> Received: from Lawrence.roke.co.uk (Lawrence.roke.co.uk [193.118.192.41])
> 	by auemlsrv.firewall.lucent.com (Pro-8.9.3/8.9.3) with ESMTP id LAA11123
> 	for <[email-masked]>; Thu, 7 Oct 1999 11:12:46 -0400 (EDT)
> Received: from [193.118.192.55] by Lawrence.roke.co.uk
>  with SMTP (Eudora Internet Mail Server 1.3.1); Thu, 7 Oct 1999 16:18:48 +0100
> X-Sender: [email-masked]
> Message-Id: <v02140b00b42266698ade@[193.118.192.55]>
> Mime-Version: 1.0
> Date: Thu, 7 Oct 1999 16:12:31 +0100
> To: [email-masked]
> From: [email-masked] (Lawrence Conroy)
> Subject: PINT Draft 2
> Cc: [email-masked], [email-masked]
> Content-Type: text/plain; charset="us-ascii"
> Content-Length: 720
> Status: RO
> 
> Hello All,
-------------------- end of forwarded message --------------------

---------