Subject: [PINT] The IANA Considerations Section in the PINT MIB Draft

From: [email-masked]
Date: Wed, 14 Jun 2000 15:39:28 -0400

Ladies and Gentlemen:

With the advice and help of Scott Bradner, the Editors are extending the draft
by adding the IANA Considerations section with the following text:

"IANA Considerations
  All extensions to the values listed in this MIB must be done
  through Standards Action processes as defined in RFC 2434."

The reference to RFC 2434 will also be added to the list of references.

The new draft will be published shortly.

Igor and Steve

_______________________________________________
PINT mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/pint

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Wed, 14 Jun 2000 23:10:28 +0200

You might want to wait with re-publication for potential other IETF
Last Call comments and for possible comments by the MIB Doctor
review.

Bert

> ----------
> From: 	[email-masked][SMTP:[email-masked]]
> Sent: 	Wednesday, June 14, 2000 9:39 PM
> To: 	pint
> Cc: 	[email-masked]
> Subject: 	[PINT] The IANA Considerations Section in the PINT MIB Draft
> Importance: 	High
> 
> Ladies and Gentlemen:
>