Subject: RE: Is there any avaliable TSA?

From: "ChungKil Kim" <[email-masked]>
Date: Mon, 3 Dec 2001 20:52:38 +0900

host tsp.test.polito.it resolving error!

> -----Original Message-----
> From: Cristian Marinescu [mailto:[email-masked]]
> Sent: Monday, December 03, 2001 8:39 PM
> To: ChungKil Kim; [email-masked]
> Subject: RE: Is there any avaliable TSA?
> 
> 
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
> 
> Hi,
> 
> Please take a look to
> http://security.polito.it/test/tsp/
> 
> Kindly regards,
> Cristian Marinescu
> 
> =====================
> Dipl-Ing. Cristian Marinescu
> Software Developer
> OMICRON electronics GmbH
> Oberes Ried 1
> A-6833 Klaus
> AUSTRIA
> Tel. +43-5523-507-113
> Fax. +43-5523-507-999
> E-Mail: [email-masked]
> WWW: www.omicron.at
> 
> 
> > -----Original Message-----
> > From: ChungKil Kim [mailto:[email-masked]]
> > Sent: Montag, 3. Dezember 2001 09:34
> > To: [email-masked]
> > Subject: Is there any avaliable TSA?
> > 
> > 
> > 
> > for interop test.
> > 
> > Thanks.
> > 
> -----BEGIN PGP SIGNATURE-----
> Version: PGPfreeware 6.0.2i
> 
> iQA/AwUBPAtWP8V5iyNCxCiSEQKC6QCgnTUzGYazWetDNz+SNr5pB8NeAKkAoLan
> 9I+LHzrdJ3yWZFtEPqJ4QJkO
> =mnUW
> -----END PGP SIGNATURE-----
>

---

From: Gianluca Ramunno <[email-masked]>
Date: Mon, 03 Dec 2001 13:22:07 +0100

Dear All,
we are preparing a TSA service freely available for testing purposes. The
related web pages are almost ready, the TSA service instead is under
advanced testing.

The service will be publicly available in few weeks as well as the binaries
of a client freely downloadable.
When available, it will be announced on this list.

Best regards
Gianluca Ramunno

-----------------------------------------------------------
Gianluca Ramunno, Computer and Network Security Group
Dipartimento di Automatica ed Informatica
Politecnico di Torino
c/o ICT - Laboratorio di sicurezza
Via Cardinal Massaia 83, 10143 Torino - Italy

e-mail: [email-masked]

> From: [email-masked]
> [mailto:[email-masked]]On Behalf Of ChungKil Kim
> Sent: lunedì 3 dicembre 2001 12.53