Subject: BMP and UTF8

From: carol <[email-masked]>
Date: Fri, 23 Aug 2002 11:14:42 +0800

Hello everybody,

   I'm looking for some Chinese characters that do not fall into BMP but fall into UTF8.
   Is there anyone who know such characters?

   Thanks a lot for any answer.

carol

---

From: Paul Hoffman / IMC <[email-masked]>
Date: Wed, 4 Sep 2002 11:02:59 -0700

>    Is there anyone who know such characters?

Please see the Unicode 3.1 or 3.2 standard. There are literally tens 
of thousands.

--Paul Hoffman, Director
--Internet Mail Consortium