Subject: scvp 16 status

From: "Trevor Freeman" <[email-masked]>
Date: Sun, 24 Oct 2004 23:45:09 -0700

SCVP 16 has been posted to the RFC editors.

The volume of comments which were forthcoming following San Diego has
generated a large number of edits to the document. If anyone is
interested I have a marked up word version of the delta from SCVP 15. If
you are interested in receiving that version just little r me.

Thanks

Trevor

---

From: "Faisal Maqsood" <[email-masked]>
Date: Mon, 25 Oct 2004 12:21:20 +0500

Yes please send me the marked up version.

Regards,
Faisal
  ----- Original Message ----- 
  From: Trevor Freeman 
  To: [email-masked] 
  Sent: Monday, October 25, 2004 11:45
  Subject: scvp 16 status

  The volume of comments which were forthcoming following San Diego has generated a large number of edits to the document. If anyone is interested I have a marked up word version of the delta from SCVP 15. If you are interested in receiving that version just little r me.

  Thanks

  Trevor