Subject: [pkix] New Version Notification - draft-housley-pkix-oids-01.txt

From: [email-masked]
Date: Mon, 03 Feb 2014 09:36:40 -0800

A new version (-01) has been submitted for draft-housley-pkix-oids:
http://www.ietf.org/internet-drafts/draft-housley-pkix-oids-01.txt

The IETF datatracker page for this Internet-Draft is:
https://datatracker.ietf.org/doc/draft-housley-pkix-oids/

Diff from previous version:
http://www.ietf.org/rfcdiff?url2=draft-housley-pkix-oids-01

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

IETF Secretariat.

---

From: Russ Housley <[email-masked]>
Date: Mon, 3 Feb 2014 12:43:32 -0500

Two missing references were added, and two additional BGPSEC-related OIDs have been assigned.

Russ