Subject: Re: Policy Framework Documents

From: [email-masked]
Date: Tue, 24 Nov 1998 16:13:19 -0500 (EST)

The following is being forwarded to the policy mailing list.
Message originally sent by Sandy Murphy <[email-masked]>
---------------------------------------------------------------------------

>With regard to the first document, the Policy Framework Core Information
>Model,  we would like to take this opportunity to recognize the significant
>contributions of the authors of the QOS Schema draft
>(draft-rajan-policy-qosschema-00.txt) and the IPSEC Schema draft (
>draft-ietf-ipsec-policy-ldapschema-00.txt), both of which are referenced in
>the draft,

I could find no i-d called draft-ietf-ipsec-policy-ldapschema-00.txt.
There is an i-d called draft-ipsec-vpn-policy-schema-00.txt entitled
"An LDAP Schema for Configuration and Administration of IPSec based
Virtual Private Networks (VPNs)" -- is that the one you meant?

--Sandy Murphy

---

From: [email-masked]
Date: Tue, 24 Nov 1998 17:02:44 -0500

The following is being forwarded to the policy mailing list.
Message originally sent by Ed Ellesson <[email-masked]>
---------------------------------------------------------------------------

At 04:13 PM 11/24/98 -0500, Sandy Murphy wrote:
[....]
>Virtual Private Networks (VPNs)" -- is that the one you meant?

Sandy, 

Sorry,  I meant the one at the following URL:  

http://www.ietf.org/internet-drafts/draft-ietf-ipsec-vpn-policy-schema-00.txt

Regards, 

Ed Ellesson
Sr. Engineer, TCP/IP Technology Management
IBM Networking Software Products
Research Triangle Park, NC 
[email-masked]
919-254-4115