Subject: [Policy] I-D ACTION:draft-ietf-policy-pcim-ext-04.txt

From: [email-masked]
Date: Thu, 20 Sep 2001 07:08:32 -0400

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Policy Framework Working Group of the IETF.

	Title		: Policy Core Information Model Extensions
	Author(s)	: B. Moore et al.
	Filename	: draft-ietf-policy-pcim-ext-04.txt
	Pages		: 85
	Date		: 19-Sep-01
	
This document proposes a number of changes to the Policy Core Information Model (PCIM, RFC 3060).  These changes include both extensions of PCIM into areas that it did not previously cover, and changes to the existing PCIM classes and associations.  Both sets of changes are done in a way that, to the extent possible, preserves interoperability with implementations of the original PCIM model.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-policy-pcim-ext-04.txt

To remove yourself from the IETF Announcement list, send a message to 
ietf-announce-request with the word unsubscribe in the body of the message.

Internet-Drafts are also available by anonymous FTP. Login with the username
"anonymous" and a password of your e-mail address. After logging in,
type "cd internet-drafts" and then
	"get draft-ietf-policy-pcim-ext-04.txt".

A list of Internet-Drafts directories can be found in
http://www.ietf.org/shadow.html 
or ftp://ftp.ietf.org/ietf/1shadow-sites.txt

Internet-Drafts can also be obtained by e-mail.

Send a message to:
	[email-masked].
In the body type:
	"FILE /internet-drafts/draft-ietf-policy-pcim-ext-04.txt".
	
NOTE:	The mail server at ietf.org can return the document in
	MIME-encoded form by using the "mpack" utility.  To use this
	feature, insert the command "ENCODING mime" before the "FILE"
	command.  To decode the response(s), you will need "munpack" or
	a MIME-compliant mail reader.  Different MIME-compliant mail readers
	exhibit different behavior, especially when dealing with
	"multipart" MIME messages (i.e. documents which have been split
	up into multiple messages), so check your local documentation on
	how to manipulate these messages.

Below is the data which will enable a MIME compliant mail reader
implementation to automatically retrieve the ASCII version of the
Internet-Draft.

---

From: "Joel M. Halpern" <[email-masked]>
Date: Mon, 24 Sep 2001 14:41:22 -0400

You have all seen the announcement below.
This represents the authors' resolution of all known issues.

This is the working group last call for this document.  Two weeks from 
today at the close of business (after 8 - October-2001, 2000 EDT) if there 
have been no significant issues raised in the working group we will submit 
this document to the ADs for consideration by the IESG for publication as a 
Proposed Standard.  [Probvably we will submit

Thank you,
Joel Halpern and Ed Ellesson

> >From sendmail  Thu Sep 20 14:56:39 2001
>To: IETF-Announce: ;
>Cc: [email-masked]
>From: [email-masked]
>Reply-to: [email-masked]
>Subject: I-D ACTION:draft-ietf-policy-pcim-ext-04.txt
>Date: Thu, 20 Sep 2001 07:08:32 -0400
>Sender: [email-masked]
>
>This document proposes a number of changes to the Policy Core Information 
>Model (PCIM, RFC 3060).  These changes include both extensions of PCIM 
>into areas that it did not previously cover, and changes to the existing 
>PCIM classes and associations.  Both sets of changes are done in a way 
>that, to the extent possible, preserves interoperability with 
>implementations of the original PCIM model.
>
>Content-Type: text/plain
>Content-ID:     <[email-masked]>

_______________________________________________
Policy mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/policy